<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
    <head>

        <title>A Universe Aglow | International Space Fellowship</title>
        
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
        <meta http-equiv="Content-Language" content="en-us" />
        <meta name="copyright" content="Copyrighted by the Space Fellowship" />
        <meta name="description" content="MUSE spectrograph reveals that nearly the entire sky in the early Universe is glowing with Lyman-alpha emission.    Deep observations made with the MUSE spectrograph on ESO’s Very Large Te" />
        <meta name="keywords" content="The Space Fellowship, Aerospace, Space, Aerodynamics, mathemathics, engineering, forum, community, physics, x prize, commercial, nasa, esa, international, rocket, plane, gravity, planets, moon" />
        <meta name="robots" content="index, follow, imageindex, imageclick" />
        <meta name="Googlebot" content="archive" />
        <meta name="revisit-after" content="1 day" />
        <meta name="distribution" content="global" />
        <meta name="audience" content="All" />
        <meta name="rating" content="general" />
        <link href="https://spacefellowship.com/favicon.ico" rel="shortcut icon" type="image/x-icon" /> 
        <link href="https://spacefellowship.com/styles/default/main.css" rel="stylesheet" type="text/css"  />
        <link href="https://spacefellowship.com/styles/default/boundaries.css" rel="stylesheet" type="text/css"  />
        <link href="https://spacefellowship.com/styles/default/sections.css" rel="stylesheet" type="text/css"  /> 
        <link href="https://spacefellowship.com/styles/default/pictureviewer.css" rel="stylesheet" type="text/css"  /> 
        <link href="https://spacefellowship.com/styles/default/news_article.css" rel="stylesheet" type="text/css"  /> 
        <link href="https://spacefellowship.com/styles/default/signup.css" rel="stylesheet" type="text/css"  /> 
        <link href="https://spacefellowship.com/styles/default/printing.css" media="print" type="text/css" rel="stylesheet" />
        <script type="text/javascript">var button_page=0;var isIE6=false;var httpdir="https://spacefellowship.com";</script>
    <!--[if lte IE 6]>
        <link href="https://spacefellowship.com/styles/default/compatibility_old_ie.css" rel="stylesheet" type="text/css"  />
        <script LANGUAGE="JavaScript">isIE6=true;</script>
    <![endif]--> 
        <script src="https://spacefellowship.com/applets/jquery/jquery-1.2.6.pack.js" type="text/javascript"></script>
        <link rel='image_src' href='http://spacefellowship.com/wp-content/uploads/2018/10/eso1832a2.jpg' />    
        <script src="https://spacefellowship.com/styles/default/menu.js" type="text/javascript"></script> 
        <script src="https://spacefellowship.com/applets/jquery/plugins/ajaxforms.js" type="text/javascript"></script> 
        <script src="https://spacefellowship.com/applets/sections/pictureviewer.js" type="text/javascript"></script> 
        <script src="https://spacefellowship.com/applets/sections/news_article.js" type="text/javascript"></script> 
        
        
    </head>
    <body onload=""   >
                    <div id="backgroundmain">
        <div id="backgroundfull">
        <div id="backgroundimg">
        <div id="backgroundend">
 
        <div id="pagecenter">
            <div id="topbar">
                <a href="https://spacefellowship.com"><div class="sfslogo" style="cursor:pointer;" title="The International Space Fellowship"></div></a>
                <div class="searchbar">
                    <form class="searchform" action="https://spacefellowship.com/search">
                        <input type="hidden" name="cx" value="partner-pub-7634377675777332:vlztcm-980t" />
                        <input type="hidden" name="cof" value="FORID:10" />
                        <input id="searchterms" name="q" type="text" value="" />
                        <span style="width:0px;margin:0px;padding:0px;background: url('https://spacefellowship.com/styles/default/images/boundaries/SearchGoOver.png') no-repeat;"></span><span style="background: url(https://spacefellowship.com/styles/default/images/boundaries/SearchGoOver.png) no-repeat;" ><input type="image" name="submit" id="submitbutton" onmouseover="this.src='https://spacefellowship.com/styles/default/images/boundaries/SearchGoOver.png'" onmouseout="this.src='https://spacefellowship.com/styles/default/images/boundaries/SearchGo.png'" src="https://spacefellowship.com/styles/default/images/boundaries/SearchGo.png" /></span>
                    </form>
                    <div class="usermenu">
                    					    <span>Welcome guest</span> | <a onclick="javascript:return ShowLogin();" href="https://spacefellowship.com/login">Login</a> | <a href="https://spacefellowship.com/signup">Sign Up</a>
                                        </div>
                </div>
                <div class="endshadow"></div>
                <div class="buttonsout">
                    <div id="button_headlines_selected"><a href="https://spacefellowship.com/" onmouseover="menu_b(0);"></a></div>
                    <div id="button_community"><a href="https://spacefellowship.com/Forum" onmouseover="menu_b(1);"></a></div>
                    <div id="button_calendar"><a href="https://spacefellowship.com/calendar" onmouseover="menu_b(2);"></a></div>
                    <div id="button_myplace"><a href="https://spacefellowship.com/myplace/profile" onmouseover="menu_b(3);"></a></div>
                    <div id="button_about"><a href="https://spacefellowship.com/about/introduction" onmouseover="menu_b(4);"></a></div>
                    <div id="button_contact"><a href="https://spacefellowship.com/contact" onmouseover="menu_b(5);"></a></div>
                </div>
                
                <div id="lowerbuttons">
                    <div id="left"></div>
                        <span class="button" id="b1"><a href="https://spacefellowship.com/">Overview</a><span class="spacer"></span></span>
                        <span class="button" id="b2"><a href="https://spacefellowship.com/news">News</a></span>
                        <span class="button" id="b3"></span>
                        <span class="button" id="b4"></span>
                        <span class="button" id="b5"></span>
                        <span class="button" id="b6"></span>
                        <span class="button" id="b7"></span>
                        <span class="button" id="b8"></span>
                        <span class="button" id="b9"></span>                        
                    <div id="right"></div>
                </div>
            </div>
          
                <div style="border-left: 1px solid #D9D9D9;background: white url(https://spacefellowship.com/images/topbars/topbar_bottom.png) no-repeat bottom;height:78px;margin-left:1px;margin-right:1px;">
    <div id="headerbar" style="background: url(https://spacefellowship.com/images/topbars/main_news.jpg) no-repeat bottom right;height:78px;">
        <div style="padding-top:5px;">
        <div class="thin"><a href="/">Headlines</a> &gt;         <a href="https://spacefellowship.com/news">News</a> &gt;         A Universe Aglow<br />
        <h1 style="font-size:16px;">A Universe Aglow</h1>
        <font color="#767676"  style="font-size:11px;"> Published by <a style="font-size:11px;" href="http://www.spacefellowship.com/Forum/memberlist.php?mode=viewprofile&#38;u=685">Klaus Schmidt</a> on Mon Oct 1, 2018 10:55 pm&nbsp;via: <a target="_blank" rel="nowfollow" href="https://www.eso.org/public/news/eso1832/">ESO</a></font>
    	</div>
    </div>
        </div>
    </div>
            <div id="content">
               <div id="inside" style="background-color:#FFFFFF"> 
            <div id="NewsRight" class="floatright" style="width:335px;">
    
        
            <div style="margin-top:12px;font-size:1px;line-height:1px;" class="adsplacingbox noprinter">
                <center><script type="text/javascript"><!--
            google_ad_client = "pub-7634377675777332";
            /* box_yes_white_both */
            google_ad_slot = "6248790248";
            google_ad_width = 300;
            google_ad_height = 250;
            //-->
            </script>
            <script type="text/javascript"
            src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
            </script></center>            </div>
        
        
        <div class="noprinter" style="margin-right:9px;margin-left:4px;padding-top:5px;">
            <div class="TitleBar"><div class="TitleLeft"><div class="TitleRight">Share</div></div></div>
            <div id="ShareTools" style="margin-bottom: 7px;">
            
                        <iframe src ="https://spacefellowship.com/direct/news_article_share.php?j_Title_Enc=A+Universe+Aglow&amp;j_Url_Enc=https%3A%2F%2Fspacefellowship.com%2Fnews%2Fart53816%2Fa-universe-aglow.html" width="300" height="90" style="margin:0px;padding:0px;" marginheight="0" marginwidth="0" scrolling="no" frameborder="0"></iframe>
            <div id="ShareMore"><a class="a2a_dd" href="https://www.addtoany.com/share_save?linkname=A+Universe+Aglow&amp;linkurl=https%3A%2F%2Fspacefellowship.com%2Fnews%2Fart53816%2Fa-universe-aglow.html">More share options</a><script type="text/javascript">a2a_linkname="A Universe Aglow";a2a_linkurl="https://spacefellowship.com/news/art53816/a-universe-aglow.html";</script></div>

                
            </div>
            <div class="TitleBar"><div class="TitleLeft"><div class="TitleRight">Tools</div></div></div>
            <div id="SideTools" style="margin-bottom: 7px;padding:8px;">
                <div style="float:right;width:140px;">
                    <a onclick="javascript:return ShowLogin();" href="https://spacefellowship.com/login?redirect=_s;news_s;art53816_s;a-universe-aglow.html" style="margin-left:3px;padding-left:24px;height:24px;display:block;background: url('https://spacefellowship.com/images/news/sendnewssug.png') no-repeat;font-size:11px;">Suggest News</a>
                    <a onclick="javascript:return ShowLogin();" href="https://spacefellowship.com/login?redirect=_s;news_s;art53816_s;a-universe-aglow.html" style="margin-left:3px;padding-left:24px;height:24px;display:block;background: url('https://spacefellowship.com/images/news/report.png') 1px 0px no-repeat;font-size:11px;">Report Article</a>
                </div>
                <a href="#LeaveComment" style="margin-left:3px;padding-left:24px;height:24px;display:block;background: url('https://spacefellowship.com/images/news/addcomments.png') no-repeat;font-size:11px;">Add Comment</a>
                <a href="javascript:window.print();" style="margin-left:3px;padding-left:24px;height:24px;display:block;background: url('https://spacefellowship.com/images/news/printarticle.png') no-repeat;font-size:11px;">Print Article</a>
               
            </div>
                                    
                        <div class="TitleBar"><div class="TitleLeft"><div class="TitleRight">Tags</div></div></div>
            <div id="SideTags" style="padding:5px;margin-bottom: 7px;">
                <div style="margin-left:3px;padding-left:26px;display:block;background: url('https://spacefellowship.com/images/news/tagswhite.png') 3px 2px no-repeat;font-size:11px;"><a style="font-size:11px;" href="https://spacefellowship.com/news/?tag=190">ESO</a>, <a style="font-size:11px;" href="https://spacefellowship.com/news/?tag=1731">VLT</a>, <a style="font-size:11px;" href="https://spacefellowship.com/news/?tag=5068">MUSE</a></div>
            </div>
                        
                    </div>
    </div>
    <div id="floatleft2" style="margin-left:11px;width:628px;margin-top:8px;">
         <div id="ArticleContent" style="text-align:justify;">
            <p><strong>MUSE spectrograph reveals that nearly the entire sky in the early Universe is glowing with Lyman-alpha emission.</strong></p>
<p>Deep observations made with the MUSE spectrograph on ESO’s Very Large Telescope have uncovered vast cosmic reservoirs of atomic hydrogen surrounding distant galaxies. The exquisite sensitivity of MUSE allowed for direct observations of dim clouds of hydrogen glowing with Lyman-alpha emission in the early Universe — revealing that almost the whole night sky is invisibly aglow.<!--more--></p>
<div id="attachment_53817" class="wp-caption aligncenter" style="width: 620px"><a href="http://spacefellowship.com/wp-content/uploads/2018/10/eso1832a2.jpg"><img class="size-large wp-image-53817" title="Deep observations made with the MUSE spectrograph on ESO’s Very Large Telescope have uncovered vast cosmic reservoirs of atomic hydrogen surrounding distant galaxies. The exquisite sensitivity of MUSE allowed for direct observations of dim clouds of hydrogen glowing with Lyman-alpha emission in the early Universe — revealing that almost the whole night sky is invisibly aglow.  Credit:  ESA/Hubble &amp; NASA, ESO/ Lutz Wisotzki et al." src="http://spacefellowship.com/wp-content/uploads/2018/10/eso1832a2-610x381.jpg" alt="Deep observations made with the MUSE spectrograph on ESO’s Very Large Telescope have uncovered vast cosmic reservoirs of atomic hydrogen surrounding distant galaxies. The exquisite sensitivity of MUSE allowed for direct observations of dim clouds of hydrogen glowing with Lyman-alpha emission in the early Universe — revealing that almost the whole night sky is invisibly aglow.  Credit:  ESA/Hubble &amp; NASA, ESO/ Lutz Wisotzki et al." width="610" height="381" /></a><p class="wp-caption-text">Deep observations made with the MUSE spectrograph on ESO’s Very Large Telescope have uncovered vast cosmic reservoirs of atomic hydrogen surrounding distant galaxies. The exquisite sensitivity of MUSE allowed for direct observations of dim clouds of hydrogen glowing with Lyman-alpha emission in the early Universe — revealing that almost the whole night sky is invisibly aglow.  Credit:  ESA/Hubble &amp; NASA, ESO/ Lutz Wisotzki et al.</p></div>
<p>An unexpected abundance of Lyman-alpha emission in the Hubble Ultra Deep Field (HUDF) region was discovered by an international team of astronomers using the MUSE instrument on ESO’s Very Large Telescope (VLT). The discovered emission covers nearly the entire field of view — leading the team to extrapolate that almost all of the sky is invisibly glowing with Lyman-alpha emission from the early Universe [1].</p>
<p>Astronomers have long been accustomed to the sky looking wildly different at different wavelengths, but the extent of the observed Lyman-alpha emission was still surprising. “Realising that the whole sky glows in optical when observing the Lyman-alpha emission from distant clouds of hydrogen was a literally eye-opening surprise,” explained Kasper Borello Schmidt, a member of the team of astronomers behind this result.</p>
<p>“This is a great discovery!” added team member Themiya Nanayakkara. “Next time you look at the moonless night sky and see the stars, imagine the unseen glow of hydrogen: the first building block of the universe, illuminating the whole night sky.”</p>
<p>The HUDF region the team observed is an otherwise unremarkable area in the constellation of Fornax (the Furnace), which was famously mapped by the NASA/ESA Hubble Space Telescope in 2004, when Hubble spent more than 270 hours of precious observing time looking deeper than ever before into this region of space.</p>
<p>The HUDF observations revealed thousands of galaxies scattered across what appeared to be a dark patch of sky, giving us a humbling view of the scale of the Universe. Now, the outstanding capabilities of MUSE have allowed us to peer even deeper. The detection of Lyman-alpha emission in the HUDF is the first time astronomers have been able to see this faint emission from the gaseous envelopes of the earliest galaxies. This composite image shows the Lyman-alpha radiation in blue superimposed on the iconic HUDF image.</p>
<p>MUSE, the instrument behind these latest observations, is a state-of-the-art integral field spectrograph installed on Unit Telescope 4 of the VLT at ESO’s Paranal Observatory [2]. When MUSE observes the sky, it sees the distribution of wavelengths in the light striking every pixel in its detector. Looking at the full spectrum of light from astronomical objects provides us with deep insights into the astrophysical processes occurring in the Universe [3].</p>
<p>&#8220;With these MUSE observations, we get a completely new view on the diffuse gas &#8216;cocoons&#8217; that surround galaxies in the early Universe,&#8221; commented Philipp Richter, another member of the team.</p>
<p>The international team of astronomers who made these observations have tentatively identified what is causing these distant clouds of hydrogen to emit Lyman-alpha, but the precise cause remains a mystery. However, as this faint omnipresent glow is thought to be ubiquitous in the night sky, future research is expected to shed light on its origin.</p>
<p>“In the future, we plan to make even more sensitive measurements,” concluded Lutz Wisotzki, leader of the team. “We want to find out the details of how these vast cosmic reservoirs of atomic hydrogen are distributed in space.”</p>
<p><em><strong>Notes</strong></em></p>
<p><em><strong> </strong></em></p>
<p>[1] Light travels astonishingly quickly, but at a finite speed, meaning that the light reaching Earth from extremely distant galaxies took a long time to travel, giving us a window to the past, when the Universe was much younger.</p>
<p>[2] Unit Telescope 4 of the VLT, Yepun, hosts a suite of exceptional scientific instruments and technologically advanced systems, including the Adaptive Optics Facility, which was recently awarded the 2018 Paul F. Forman Team Engineering Excellence Award by the American Optical Society.</p>
<p>[3] The Lyman-alpha radiation that MUSE observed originates from atomic electron transitions in hydrogen atoms which radiate light with a wavelength of around 122 nanometres. As such, this radiation is fully absorbed by the Earth’s atmosphere. Only red-shifted Lyman-alpha emission from extremely distant galaxies has a long enough wavelength to pass through Earth’s atmosphere unimpeded and be detected using ESO’s ground-based telescopes.</p>
            
        </div>
        
        <div class="noprinter">
                        <div style="position:relative;height:17px;">
                <div style="position:absolute;left:70px;width:550px;"><a class="ellipsis" style="font-weight:bold;white-space:nowrap;" href="https://spacefellowship.com/news/art53819/october-starts-with-crew-swap-then-spacewalks.html">October Starts With Crew Swap Then Spacewalks</a></div>
                <div style="position:absolute;left:0px;top:0px;"><img src="https://spacefellowship.com/images/news/arrowup.png" alt="previous" /> 10:56 pm</div>
            </div>
                        <div style="position:relative;height:17px;">
                <div style="position:absolute;left:70px;width:550px;"><a class="ellipsis" style="font-weight:bold;white-space:nowrap;"  href="https://spacefellowship.com/news/art53813/the-first-rocket-launch-from-cape-canaveral.html">The First Rocket Launch from Cape Canaveral</a></div>
                <div style="position:absolute;left:0px;top:0px;"><img src="https://spacefellowship.com/images/news/arrowdown.png" alt="next" /> 08:14 am</div>
            </div>
            
            <div class="RoundCornerBox" style="margin-top:8px;"><div class="RoundCornerBoxIn" style="padding: 2px;font-size:1px;line-height: 1px;">
                <center><script type="text/javascript"><!--
            google_ad_client = "pub-7634377675777332";
            /* banner_no_gray_text */
            google_ad_slot = "3977489448";
            google_ad_width = 468;
            google_ad_height = 60;
            //-->
            </script>
            <script type="text/javascript"
            src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
            </script></center>            </div></div>
            
            <div id="comments">
                
                <div class="TitleBar"><div class="TitleLeft"><div class="TitleRight">No comments</div></div></div>
                <div id="comments_list">
                                        <div id="NoComments">Start the ball rolling by posting a comment on this article!</div>
                                    </div>
                
                <div id="DefaultReplyFieldBox">
                    <div id="DefaultReplyField">
                        <div id="LeaveComment" class="TitleBar"><div class="TitleLeft"><div class="TitleRight">Leave a reply</div></div></div>
                        
                        <div id="LeaveComment_field">
                                                        <div style="padding-top:4px;padding-bottom:8px;">You must be <a onclick="javascript:return ShowLogin();" href="https://spacefellowship.com/login?redirect=_s;news_s;art53816_s;a-universe-aglow.html#LeaveComment">logged in</a> to post a comment.</div>
                                                    </div>
                        
                    </div>  
                </div>  
            </div>
        </div>
        
    </div>
	    </div>
            </div>
            <div id="ending">         
                <div class="noprinter" id="bottom_ad"><div style="padding: 5px;"><center><script type="text/javascript"><!--
            google_ad_client = "pub-7634377675777332";
            /* leader_no_white_text */
            google_ad_slot = "7935763361";
            google_ad_width = 728;
            google_ad_height = 90;
            //-->
            </script>
            <script type="text/javascript"
            src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
            </script></center></div></div>                 <div class="noprinter" id="agreement"  ></div>
                <div id="agreementcontent"  >
                    &copy; 2018  The International Space Fellowship, developed by <img alt="" src="https://spacefellowship.com/styles/default/images/boundaries/gabitalogo.png" align="absmiddle"/> Gabitasoft Interactive. All Rights Reserved.&nbsp;&nbsp;<a href="https://spacefellowship.com/privacypolicy">Privacy Policy</a> | <a href="https://spacefellowship.com/termsofuse">Terms of Use</a>
                </div>
                
                
                
            </div>
        </div>
       
        </div>
    </div>
    </div>
    </div>
    
        <div id="plCache"></div>
    <div id="plCache2"></div>
    <div id="plCache3"></div>
    <div id="plCache4"></div>
    <div id="popup_Login" style="display:none;">
    	<div id="plOpacity">
	    	<div id="plBackground1"></div>
	    	<div id="plBackground2"></div>
	    	<div id="plBackground3"></div>
	    	<div id="plBackground4"></div>
    	</div>
    	<div id="plWindow">
    	<form id="frmlogin" name="frmlogin" method="post" action="/login?redirect=%2Fnews%2Fart53816%2Fa-universe-aglow.html">
    		<div id="plClose">
    			<a href="javascript:;" id="plAClose"></a>
    		</div>
    		<div id="plHidable">
	    		<div id="plUsername">Username</div>
	    		<div id="plPassword">Password</div>
				<input class="DefaultInput" id="plInputUsr" name="username" value="" type="text" />
				<input class="DefaultInput" id="plInputPass" name="password" value="" type="password" />
				<div id="plAutoLogin"><input id="autologin" type="checkbox" name="autologin"/> Remember me</div>
				<div id="plForgot"><a href="/recover">Forgot your username or password ?</a></div>
				<div id="plButton"><a href="javascript:SubmitLogin();"></a></div>
				<div id="plNew"> or <a href="/signup">Sign Up for a new account</a></div>
			</div>
		</form>
		</div>
    </div>
        </body>
</html>
