<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
    <head>

        <title>Complex Organics Bubble up from Enceladus | International Space Fellowship</title>
        
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
        <meta http-equiv="Content-Language" content="en-us" />
        <meta name="copyright" content="Copyrighted by the Space Fellowship" />
        <meta name="description" content="Data from NASA's Cassini spacecraft reveal complex organic molecules originating from Saturn's icy moon Enceladus, strengthening the idea that this ocean world hosts conditions suitable for " />
        <meta name="keywords" content="The Space Fellowship, Aerospace, Space, Aerodynamics, mathemathics, engineering, forum, community, physics, x prize, commercial, nasa, esa, international, rocket, plane, gravity, planets, moon" />
        <meta name="robots" content="index, follow, imageindex, imageclick" />
        <meta name="Googlebot" content="archive" />
        <meta name="revisit-after" content="1 day" />
        <meta name="distribution" content="global" />
        <meta name="audience" content="All" />
        <meta name="rating" content="general" />
        <link href="https://spacefellowship.com/favicon.ico" rel="shortcut icon" type="image/x-icon" /> 
        <link href="https://spacefellowship.com/styles/default/main.css" rel="stylesheet" type="text/css"  />
        <link href="https://spacefellowship.com/styles/default/boundaries.css" rel="stylesheet" type="text/css"  />
        <link href="https://spacefellowship.com/styles/default/sections.css" rel="stylesheet" type="text/css"  /> 
        <link href="https://spacefellowship.com/styles/default/pictureviewer.css" rel="stylesheet" type="text/css"  /> 
        <link href="https://spacefellowship.com/styles/default/news_article.css" rel="stylesheet" type="text/css"  /> 
        <link href="https://spacefellowship.com/styles/default/signup.css" rel="stylesheet" type="text/css"  /> 
        <link href="https://spacefellowship.com/styles/default/printing.css" media="print" type="text/css" rel="stylesheet" />
        <script type="text/javascript">var button_page=0;var isIE6=false;var httpdir="https://spacefellowship.com";</script>
    <!--[if lte IE 6]>
        <link href="https://spacefellowship.com/styles/default/compatibility_old_ie.css" rel="stylesheet" type="text/css"  />
        <script LANGUAGE="JavaScript">isIE6=true;</script>
    <![endif]--> 
        <script src="https://spacefellowship.com/applets/jquery/jquery-1.2.6.pack.js" type="text/javascript"></script>
        <link rel='image_src' href='http://spacefellowship.com/wp-content/uploads/2018/06/enceladus20180627b1.jpg' />    
        <script src="https://spacefellowship.com/styles/default/menu.js" type="text/javascript"></script> 
        <script src="https://spacefellowship.com/applets/jquery/plugins/ajaxforms.js" type="text/javascript"></script> 
        <script src="https://spacefellowship.com/applets/sections/pictureviewer.js" type="text/javascript"></script> 
        <script src="https://spacefellowship.com/applets/sections/news_article.js" type="text/javascript"></script> 
        
        
    </head>
    <body onload=""   >
                    <div id="backgroundmain">
        <div id="backgroundfull">
        <div id="backgroundimg">
        <div id="backgroundend">
 
        <div id="pagecenter">
            <div id="topbar">
                <a href="https://spacefellowship.com"><div class="sfslogo" style="cursor:pointer;" title="The International Space Fellowship"></div></a>
                <div class="searchbar">
                    <form class="searchform" action="https://spacefellowship.com/search">
                        <input type="hidden" name="cx" value="partner-pub-7634377675777332:vlztcm-980t" />
                        <input type="hidden" name="cof" value="FORID:10" />
                        <input id="searchterms" name="q" type="text" value="" />
                        <span style="width:0px;margin:0px;padding:0px;background: url('https://spacefellowship.com/styles/default/images/boundaries/SearchGoOver.png') no-repeat;"></span><span style="background: url(https://spacefellowship.com/styles/default/images/boundaries/SearchGoOver.png) no-repeat;" ><input type="image" name="submit" id="submitbutton" onmouseover="this.src='https://spacefellowship.com/styles/default/images/boundaries/SearchGoOver.png'" onmouseout="this.src='https://spacefellowship.com/styles/default/images/boundaries/SearchGo.png'" src="https://spacefellowship.com/styles/default/images/boundaries/SearchGo.png" /></span>
                    </form>
                    <div class="usermenu">
                    					    <span>Welcome guest</span> | <a onclick="javascript:return ShowLogin();" href="https://spacefellowship.com/login">Login</a> | <a href="https://spacefellowship.com/signup">Sign Up</a>
                                        </div>
                </div>
                <div class="endshadow"></div>
                <div class="buttonsout">
                    <div id="button_headlines_selected"><a href="https://spacefellowship.com/" onmouseover="menu_b(0);"></a></div>
                    <div id="button_community"><a href="https://spacefellowship.com/Forum" onmouseover="menu_b(1);"></a></div>
                    <div id="button_calendar"><a href="https://spacefellowship.com/calendar" onmouseover="menu_b(2);"></a></div>
                    <div id="button_myplace"><a href="https://spacefellowship.com/myplace/profile" onmouseover="menu_b(3);"></a></div>
                    <div id="button_about"><a href="https://spacefellowship.com/about/introduction" onmouseover="menu_b(4);"></a></div>
                    <div id="button_contact"><a href="https://spacefellowship.com/contact" onmouseover="menu_b(5);"></a></div>
                </div>
                
                <div id="lowerbuttons">
                    <div id="left"></div>
                        <span class="button" id="b1"><a href="https://spacefellowship.com/">Overview</a><span class="spacer"></span></span>
                        <span class="button" id="b2"><a href="https://spacefellowship.com/news">News</a></span>
                        <span class="button" id="b3"></span>
                        <span class="button" id="b4"></span>
                        <span class="button" id="b5"></span>
                        <span class="button" id="b6"></span>
                        <span class="button" id="b7"></span>
                        <span class="button" id="b8"></span>
                        <span class="button" id="b9"></span>                        
                    <div id="right"></div>
                </div>
            </div>
          
                <div style="border-left: 1px solid #D9D9D9;background: white url(https://spacefellowship.com/images/topbars/topbar_bottom.png) no-repeat bottom;height:78px;margin-left:1px;margin-right:1px;">
    <div id="headerbar" style="background: url(https://spacefellowship.com/images/topbars/main_news.jpg) no-repeat bottom right;height:78px;">
        <div style="padding-top:5px;">
        <div class="thin"><a href="/">Headlines</a> &gt;         <a href="https://spacefellowship.com/news">News</a> &gt;         Complex Organics Bubble up from Enceladus<br />
        <h1 style="font-size:16px;">Complex Organics Bubble up from Enceladus</h1>
        <font color="#767676"  style="font-size:11px;"> Published by <a style="font-size:11px;" href="http://www.spacefellowship.com/Forum/memberlist.php?mode=viewprofile&#38;u=685">Klaus Schmidt</a> on Thu Jun 28, 2018 11:59 am&nbsp;via: <a target="_blank" rel="nowfollow" href="https://www.jpl.nasa.gov/news/news.php?feature=7174">NASA</a></font>
    	</div>
    </div>
        </div>
    </div>
            <div id="content">
               <div id="inside" style="background-color:#FFFFFF"> 
            <div id="NewsRight" class="floatright" style="width:335px;">
    
        
            <div style="margin-top:12px;font-size:1px;line-height:1px;" class="adsplacingbox noprinter">
                <center><script type="text/javascript"><!--
            google_ad_client = "pub-7634377675777332";
            /* box_yes_white_both */
            google_ad_slot = "6248790248";
            google_ad_width = 300;
            google_ad_height = 250;
            //-->
            </script>
            <script type="text/javascript"
            src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
            </script></center>            </div>
        
        
        <div class="noprinter" style="margin-right:9px;margin-left:4px;padding-top:5px;">
            <div class="TitleBar"><div class="TitleLeft"><div class="TitleRight">Share</div></div></div>
            <div id="ShareTools" style="margin-bottom: 7px;">
            
                        <iframe src ="https://spacefellowship.com/direct/news_article_share.php?j_Title_Enc=Complex+Organics+Bubble+up+from+Enceladus&amp;j_Url_Enc=https%3A%2F%2Fspacefellowship.com%2Fnews%2Fart53280%2Fcomplex-organics-bubble-up-from-enceladus.html" width="300" height="90" style="margin:0px;padding:0px;" marginheight="0" marginwidth="0" scrolling="no" frameborder="0"></iframe>
            <div id="ShareMore"><a class="a2a_dd" href="https://www.addtoany.com/share_save?linkname=Complex+Organics+Bubble+up+from+Enceladus&amp;linkurl=https%3A%2F%2Fspacefellowship.com%2Fnews%2Fart53280%2Fcomplex-organics-bubble-up-from-enceladus.html">More share options</a><script type="text/javascript">a2a_linkname="Complex Organics Bubble up from Enceladus";a2a_linkurl="https://spacefellowship.com/news/art53280/complex-organics-bubble-up-from-enceladus.html";</script></div>

                
            </div>
            <div class="TitleBar"><div class="TitleLeft"><div class="TitleRight">Tools</div></div></div>
            <div id="SideTools" style="margin-bottom: 7px;padding:8px;">
                <div style="float:right;width:140px;">
                    <a onclick="javascript:return ShowLogin();" href="https://spacefellowship.com/login?redirect=_s;news_s;art53280_s;complex-organics-bubble-up-from-enceladus.html" style="margin-left:3px;padding-left:24px;height:24px;display:block;background: url('https://spacefellowship.com/images/news/sendnewssug.png') no-repeat;font-size:11px;">Suggest News</a>
                    <a onclick="javascript:return ShowLogin();" href="https://spacefellowship.com/login?redirect=_s;news_s;art53280_s;complex-organics-bubble-up-from-enceladus.html" style="margin-left:3px;padding-left:24px;height:24px;display:block;background: url('https://spacefellowship.com/images/news/report.png') 1px 0px no-repeat;font-size:11px;">Report Article</a>
                </div>
                <a href="#LeaveComment" style="margin-left:3px;padding-left:24px;height:24px;display:block;background: url('https://spacefellowship.com/images/news/addcomments.png') no-repeat;font-size:11px;">Add Comment</a>
                <a href="javascript:window.print();" style="margin-left:3px;padding-left:24px;height:24px;display:block;background: url('https://spacefellowship.com/images/news/printarticle.png') no-repeat;font-size:11px;">Print Article</a>
               
            </div>
                                    
                        <div class="TitleBar"><div class="TitleLeft"><div class="TitleRight">Tags</div></div></div>
            <div id="SideTags" style="padding:5px;margin-bottom: 7px;">
                <div style="margin-left:3px;padding-left:26px;display:block;background: url('https://spacefellowship.com/images/news/tagswhite.png') 3px 2px no-repeat;font-size:11px;"><a style="font-size:11px;" href="https://spacefellowship.com/news/?tag=415">Enceladus</a>, <a style="font-size:11px;" href="https://spacefellowship.com/news/?tag=5434">Organics</a></div>
            </div>
                        
                    </div>
    </div>
    <div id="floatleft2" style="margin-left:11px;width:628px;margin-top:8px;">
         <div id="ArticleContent" style="text-align:justify;">
            <p><strong>Data from NASA&#8217;s Cassini spacecraft reveal complex organic molecules originating from Saturn&#8217;s icy moon Enceladus, strengthening the idea that this ocean world hosts conditions suitable for life. Research results show much larger, heavier molecules than ever before.</strong></p>
<p>Powerful hydrothermal vents mix up material from the moon&#8217;s water-filled, porous core with water from the moon&#8217;s massive subsurface ocean &#8211; and it is released into space, in the form of water vapor and ice grains. A team led by Frank Postberg and Nozair Khawaja of the University of Heidelberg, Germany, continues to examine the makeup of the ejected ice and has recently identified fragments of large, complex organic molecules.<!--more--></p>
<div class="wp-caption aligncenter" style="width: 564px"><img title="A dramatic plume sprays water ice and vapor from the south polar region of Saturns moon Enceladus. Cassinis first hint of this plume came during the spacecrafts first close flyby of the icy moon on February 17, 2005. Credit: NASA/JPL/Space Science Institute" src="https://www.jpl.nasa.gov/spaceimages/images/largesize/PIA11688_hires.jpg" alt="A dramatic plume sprays water ice and vapor from the south polar region of Saturns moon Enceladus. Cassinis first hint of this plume came during the spacecrafts first close flyby of the icy moon on February 17, 2005. Credit: NASA/JPL/Space Science Institute" width="554" height="342" /><p class="wp-caption-text">A dramatic plume sprays water ice and vapor from the south polar region of Saturn&#39;s moon Enceladus. Cassini&#39;s first hint of this plume came during the spacecraft&#39;s first close flyby of the icy moon on February 17, 2005. Credit: NASA/JPL/Space Science Institute</p></div>
<p>Previously, Cassini had detected small, relatively common organic molecules at Enceladus that were much smaller. Complex molecules comprising hundreds of atoms are rare beyond Earth. The presence of the large complex molecules, along with liquid water and hydrothermal activity, bolsters the hypothesis that the ocean of Enceladus may be a habitable environment for life.</p>
<p>The results are published today in Nature.</p>
<p>Such large molecules can be created by complex chemical processes, including those related to life, or they can come from primordial material in some meteorites.</p>
<p>At Enceladus, it&#8217;s most likely they come from hydrothermal activity driving complex chemistry in the core of the moon, Postberg said.</p>
<p>&#8220;In my opinion, the fragments we found are of hydrothermal origin; in the high pressures and warm temperatures we expect there, it is possible that complex organic molecules can arise,&#8221; Postberg said.</p>
<p>The organic material is injected into the ocean by hydrothermal vents on the floor of Enceladus&#8217; ocean &#8211; something akin to the hydrothermal sites found at the bottom of the oceans on Earth, which are one of the possible environments that scientists investigate for the emergence of life on our own planet.</p>
<div id="attachment_53283" class="wp-caption aligncenter" style="width: 620px"><a href="http://spacefellowship.com/wp-content/uploads/2018/06/enceladus20180627b1.jpg"><img class="size-large wp-image-53283" title="Hydrothermal activity in Enceladus' core and the rise of organic-rich bubbles. Credits: ESA; F. Postberg et al (2018)" src="http://spacefellowship.com/wp-content/uploads/2018/06/enceladus20180627b1-610x312.jpg" alt="Hydrothermal activity in Enceladus' core and the rise of organic-rich bubbles. Credits: ESA; F. Postberg et al (2018)" width="610" height="312" /></a><p class="wp-caption-text">Hydrothermal activity in Enceladus&#39; core and the rise of organic-rich bubbles. Credits: ESA; F. Postberg et al (2018)</p></div>
<p>On Enceladus, bubbles of gas, rising through miles of ocean, could bring up organic material from depths, where they could form a thin film floating on the ocean surface and in cracks of vents, in the interior of the moon, beneath its icy shell.</p>
<p>After rising near the top of the ocean, the bubbles may burst or otherwise disperse the organics, where they were detected by Cassini.</p>
<p>&#8220;Continuing studies of Cassini data will help us unravel the mysteries of this intriguing ocean world,&#8221; said Cassini Project Scientist Linda Spilker of NASA&#8217;s Jet Propulsion Laboratory, Pasadena, California.</p>
<p>The Cassini-Huygens mission is a cooperative project of NASA, ESA (European Space Agency) and the Italian Space Agency. NASA&#8217;s Jet Propulsion Laboratory, a division of Caltech in Pasadena, manages the mission for NASA&#8217;s Science Mission Directorate, Washington. The Cassini spacecraft deliberately plunged into Saturn on Sept. 15, 2017. JPL designed, developed and assembled the Cassini orbiter. The radar instrument was built by JPL and the Italian Space Agency, working with team members from the U.S. and several European countries.</p>
            
        </div>
        
        <div class="noprinter">
                        <div style="position:relative;height:17px;">
                <div style="position:absolute;left:70px;width:550px;"><a class="ellipsis" style="font-weight:bold;white-space:nowrap;"  href="https://spacefellowship.com/news/art53277/sigma-octantis-and-friends.html">Sigma Octantis and Friends</a></div>
                <div style="position:absolute;left:0px;top:0px;"><img src="https://spacefellowship.com/images/news/arrowdown.png" alt="next" /> 11:43 am</div>
            </div>
            
            <div class="RoundCornerBox" style="margin-top:8px;"><div class="RoundCornerBoxIn" style="padding: 2px;font-size:1px;line-height: 1px;">
                <center><script type="text/javascript"><!--
            google_ad_client = "pub-7634377675777332";
            /* banner_no_gray_text */
            google_ad_slot = "3977489448";
            google_ad_width = 468;
            google_ad_height = 60;
            //-->
            </script>
            <script type="text/javascript"
            src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
            </script></center>            </div></div>
            
            <div id="comments">
                
                <div class="TitleBar"><div class="TitleLeft"><div class="TitleRight">No comments</div></div></div>
                <div id="comments_list">
                                        <div id="NoComments">Start the ball rolling by posting a comment on this article!</div>
                                    </div>
                
                <div id="DefaultReplyFieldBox">
                    <div id="DefaultReplyField">
                        <div id="LeaveComment" class="TitleBar"><div class="TitleLeft"><div class="TitleRight">Leave a reply</div></div></div>
                        
                        <div id="LeaveComment_field">
                                                        <div style="padding-top:4px;padding-bottom:8px;">You must be <a onclick="javascript:return ShowLogin();" href="https://spacefellowship.com/login?redirect=_s;news_s;art53280_s;complex-organics-bubble-up-from-enceladus.html#LeaveComment">logged in</a> to post a comment.</div>
                                                    </div>
                        
                    </div>  
                </div>  
            </div>
        </div>
        
    </div>
	    </div>
            </div>
            <div id="ending">         
                <div class="noprinter" id="bottom_ad"><div style="padding: 5px;"><center><script type="text/javascript"><!--
            google_ad_client = "pub-7634377675777332";
            /* leader_no_white_text */
            google_ad_slot = "7935763361";
            google_ad_width = 728;
            google_ad_height = 90;
            //-->
            </script>
            <script type="text/javascript"
            src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
            </script></center></div></div>                 <div class="noprinter" id="agreement"  ></div>
                <div id="agreementcontent"  >
                    &copy; 2018  The International Space Fellowship, developed by <img alt="" src="https://spacefellowship.com/styles/default/images/boundaries/gabitalogo.png" align="absmiddle"/> Gabitasoft Interactive. All Rights Reserved.&nbsp;&nbsp;<a href="https://spacefellowship.com/privacypolicy">Privacy Policy</a> | <a href="https://spacefellowship.com/termsofuse">Terms of Use</a>
                </div>
                
                
                
            </div>
        </div>
       
        </div>
    </div>
    </div>
    </div>
    
        <div id="plCache"></div>
    <div id="plCache2"></div>
    <div id="plCache3"></div>
    <div id="plCache4"></div>
    <div id="popup_Login" style="display:none;">
    	<div id="plOpacity">
	    	<div id="plBackground1"></div>
	    	<div id="plBackground2"></div>
	    	<div id="plBackground3"></div>
	    	<div id="plBackground4"></div>
    	</div>
    	<div id="plWindow">
    	<form id="frmlogin" name="frmlogin" method="post" action="/login?redirect=%2Fnews%2Fart53280%2Fcomplex-organics-bubble-up-from-enceladus.html">
    		<div id="plClose">
    			<a href="javascript:;" id="plAClose"></a>
    		</div>
    		<div id="plHidable">
	    		<div id="plUsername">Username</div>
	    		<div id="plPassword">Password</div>
				<input class="DefaultInput" id="plInputUsr" name="username" value="" type="text" />
				<input class="DefaultInput" id="plInputPass" name="password" value="" type="password" />
				<div id="plAutoLogin"><input id="autologin" type="checkbox" name="autologin"/> Remember me</div>
				<div id="plForgot"><a href="/recover">Forgot your username or password ?</a></div>
				<div id="plButton"><a href="javascript:SubmitLogin();"></a></div>
				<div id="plNew"> or <a href="/signup">Sign Up for a new account</a></div>
			</div>
		</form>
		</div>
    </div>
        </body>
</html>
