<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
    <head>

        <title>Haumea of the Outer Solar System | International Space Fellowship</title>
        
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
        <meta http-equiv="Content-Language" content="en-us" />
        <meta name="copyright" content="Copyrighted by the Space Fellowship" />
        <meta name="description" content="One of the strangest objects in the outer Solar System has recently been found to have a ring. The object, named Haumea, is the fifth designated dwarf planet after Pluto, Ceres, Eris, and Ma" />
        <meta name="keywords" content="The Space Fellowship, Aerospace, Space, Aerodynamics, mathemathics, engineering, forum, community, physics, x prize, commercial, nasa, esa, international, rocket, plane, gravity, planets, moon" />
        <meta name="robots" content="index, follow, imageindex, imageclick" />
        <meta name="Googlebot" content="archive" />
        <meta name="revisit-after" content="1 day" />
        <meta name="distribution" content="global" />
        <meta name="audience" content="All" />
        <meta name="rating" content="general" />
        <link href="https://spacefellowship.com/favicon.ico" rel="shortcut icon" type="image/x-icon" /> 
        <link href="https://spacefellowship.com/styles/default/main.css" rel="stylesheet" type="text/css"  />
        <link href="https://spacefellowship.com/styles/default/boundaries.css" rel="stylesheet" type="text/css"  />
        <link href="https://spacefellowship.com/styles/default/sections.css" rel="stylesheet" type="text/css"  /> 
        <link href="https://spacefellowship.com/styles/default/pictureviewer.css" rel="stylesheet" type="text/css"  /> 
        <link href="https://spacefellowship.com/styles/default/news_article.css" rel="stylesheet" type="text/css"  /> 
        <link href="https://spacefellowship.com/styles/default/signup.css" rel="stylesheet" type="text/css"  /> 
        <link href="https://spacefellowship.com/styles/default/printing.css" media="print" type="text/css" rel="stylesheet" />
        <script type="text/javascript">var button_page=0;var isIE6=false;var httpdir="https://spacefellowship.com";</script>
    <!--[if lte IE 6]>
        <link href="https://spacefellowship.com/styles/default/compatibility_old_ie.css" rel="stylesheet" type="text/css"  />
        <script LANGUAGE="JavaScript">isIE6=true;</script>
    <![endif]--> 
        <script src="https://spacefellowship.com/applets/jquery/jquery-1.2.6.pack.js" type="text/javascript"></script>
        <link rel='image_src' href='http://spacefellowship.com/wp-content/uploads/2017/10/HaumeaRings_IAA_19001.jpg' />    
        <script src="https://spacefellowship.com/styles/default/menu.js" type="text/javascript"></script> 
        <script src="https://spacefellowship.com/applets/jquery/plugins/ajaxforms.js" type="text/javascript"></script> 
        <script src="https://spacefellowship.com/applets/sections/pictureviewer.js" type="text/javascript"></script> 
        <script src="https://spacefellowship.com/applets/sections/news_article.js" type="text/javascript"></script> 
        
        
    </head>
    <body onload=""   >
                    <div id="backgroundmain">
        <div id="backgroundfull">
        <div id="backgroundimg">
        <div id="backgroundend">
 
        <div id="pagecenter">
            <div id="topbar">
                <a href="https://spacefellowship.com"><div class="sfslogo" style="cursor:pointer;" title="The International Space Fellowship"></div></a>
                <div class="searchbar">
                    <form class="searchform" action="https://spacefellowship.com/search">
                        <input type="hidden" name="cx" value="partner-pub-7634377675777332:vlztcm-980t" />
                        <input type="hidden" name="cof" value="FORID:10" />
                        <input id="searchterms" name="q" type="text" value="" />
                        <span style="width:0px;margin:0px;padding:0px;background: url('https://spacefellowship.com/styles/default/images/boundaries/SearchGoOver.png') no-repeat;"></span><span style="background: url(https://spacefellowship.com/styles/default/images/boundaries/SearchGoOver.png) no-repeat;" ><input type="image" name="submit" id="submitbutton" onmouseover="this.src='https://spacefellowship.com/styles/default/images/boundaries/SearchGoOver.png'" onmouseout="this.src='https://spacefellowship.com/styles/default/images/boundaries/SearchGo.png'" src="https://spacefellowship.com/styles/default/images/boundaries/SearchGo.png" /></span>
                    </form>
                    <div class="usermenu">
                    					    <span>Welcome guest</span> | <a onclick="javascript:return ShowLogin();" href="https://spacefellowship.com/login">Login</a> | <a href="https://spacefellowship.com/signup">Sign Up</a>
                                        </div>
                </div>
                <div class="endshadow"></div>
                <div class="buttonsout">
                    <div id="button_headlines_selected"><a href="https://spacefellowship.com/" onmouseover="menu_b(0);"></a></div>
                    <div id="button_community"><a href="https://spacefellowship.com/Forum" onmouseover="menu_b(1);"></a></div>
                    <div id="button_calendar"><a href="https://spacefellowship.com/calendar" onmouseover="menu_b(2);"></a></div>
                    <div id="button_myplace"><a href="https://spacefellowship.com/myplace/profile" onmouseover="menu_b(3);"></a></div>
                    <div id="button_about"><a href="https://spacefellowship.com/about/introduction" onmouseover="menu_b(4);"></a></div>
                    <div id="button_contact"><a href="https://spacefellowship.com/contact" onmouseover="menu_b(5);"></a></div>
                </div>
                
                <div id="lowerbuttons">
                    <div id="left"></div>
                        <span class="button" id="b1"><a href="https://spacefellowship.com/">Overview</a><span class="spacer"></span></span>
                        <span class="button" id="b2"><a href="https://spacefellowship.com/news">News</a></span>
                        <span class="button" id="b3"></span>
                        <span class="button" id="b4"></span>
                        <span class="button" id="b5"></span>
                        <span class="button" id="b6"></span>
                        <span class="button" id="b7"></span>
                        <span class="button" id="b8"></span>
                        <span class="button" id="b9"></span>                        
                    <div id="right"></div>
                </div>
            </div>
          
                <div style="border-left: 1px solid #D9D9D9;background: white url(https://spacefellowship.com/images/topbars/topbar_bottom.png) no-repeat bottom;height:78px;margin-left:1px;margin-right:1px;">
    <div id="headerbar" style="background: url(https://spacefellowship.com/images/topbars/main_news.jpg) no-repeat bottom right;height:78px;">
        <div style="padding-top:5px;">
        <div class="thin"><a href="/">Headlines</a> &gt;         <a href="https://spacefellowship.com/news">News</a> &gt;         Haumea of the Outer Solar System<br />
        <h1 style="font-size:16px;">Haumea of the Outer Solar System</h1>
        <font color="#767676"  style="font-size:11px;"> Published by <a style="font-size:11px;" href="http://www.spacefellowship.com/Forum/memberlist.php?mode=viewprofile&#38;u=685">Klaus Schmidt</a> on Tue Oct 17, 2017 8:09 am&nbsp;via: <a target="_blank" rel="nowfollow" href="https://apod.nasa.gov/apod/ap171017.html">NASA</a></font>
    	</div>
    </div>
        </div>
    </div>
            <div id="content">
               <div id="inside" style="background-color:#FFFFFF"> 
            <div id="NewsRight" class="floatright" style="width:335px;">
    
        
            <div style="margin-top:12px;font-size:1px;line-height:1px;" class="adsplacingbox noprinter">
                <center><script type="text/javascript"><!--
            google_ad_client = "pub-7634377675777332";
            /* box_yes_white_both */
            google_ad_slot = "6248790248";
            google_ad_width = 300;
            google_ad_height = 250;
            //-->
            </script>
            <script type="text/javascript"
            src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
            </script></center>            </div>
        
        
        <div class="noprinter" style="margin-right:9px;margin-left:4px;padding-top:5px;">
            <div class="TitleBar"><div class="TitleLeft"><div class="TitleRight">Share</div></div></div>
            <div id="ShareTools" style="margin-bottom: 7px;">
            
                        <iframe src ="https://spacefellowship.com/direct/news_article_share.php?j_Title_Enc=Haumea+of+the+Outer+Solar+System&amp;j_Url_Enc=https%3A%2F%2Fspacefellowship.com%2Fnews%2Fart51781%2Fhaumea-of-the-outer-solar-system.html" width="300" height="90" style="margin:0px;padding:0px;" marginheight="0" marginwidth="0" scrolling="no" frameborder="0"></iframe>
            <div id="ShareMore"><a class="a2a_dd" href="https://www.addtoany.com/share_save?linkname=Haumea+of+the+Outer+Solar+System&amp;linkurl=https%3A%2F%2Fspacefellowship.com%2Fnews%2Fart51781%2Fhaumea-of-the-outer-solar-system.html">More share options</a><script type="text/javascript">a2a_linkname="Haumea of the Outer Solar System";a2a_linkurl="https://spacefellowship.com/news/art51781/haumea-of-the-outer-solar-system.html";</script></div>

                
            </div>
            <div class="TitleBar"><div class="TitleLeft"><div class="TitleRight">Tools</div></div></div>
            <div id="SideTools" style="margin-bottom: 7px;padding:8px;">
                <div style="float:right;width:140px;">
                    <a onclick="javascript:return ShowLogin();" href="https://spacefellowship.com/login?redirect=_s;news_s;art51781_s;haumea-of-the-outer-solar-system.html" style="margin-left:3px;padding-left:24px;height:24px;display:block;background: url('https://spacefellowship.com/images/news/sendnewssug.png') no-repeat;font-size:11px;">Suggest News</a>
                    <a onclick="javascript:return ShowLogin();" href="https://spacefellowship.com/login?redirect=_s;news_s;art51781_s;haumea-of-the-outer-solar-system.html" style="margin-left:3px;padding-left:24px;height:24px;display:block;background: url('https://spacefellowship.com/images/news/report.png') 1px 0px no-repeat;font-size:11px;">Report Article</a>
                </div>
                <a href="#LeaveComment" style="margin-left:3px;padding-left:24px;height:24px;display:block;background: url('https://spacefellowship.com/images/news/addcomments.png') no-repeat;font-size:11px;">Add Comment</a>
                <a href="javascript:window.print();" style="margin-left:3px;padding-left:24px;height:24px;display:block;background: url('https://spacefellowship.com/images/news/printarticle.png') no-repeat;font-size:11px;">Print Article</a>
               
            </div>
                                    
                        <div class="TitleBar"><div class="TitleLeft"><div class="TitleRight">Tags</div></div></div>
            <div id="SideTags" style="padding:5px;margin-bottom: 7px;">
                <div style="margin-left:3px;padding-left:26px;display:block;background: url('https://spacefellowship.com/images/news/tagswhite.png') 3px 2px no-repeat;font-size:11px;"><a style="font-size:11px;" href="https://spacefellowship.com/news/?tag=181">Picture Of The Day</a></div>
            </div>
                        
                    </div>
    </div>
    <div id="floatleft2" style="margin-left:11px;width:628px;margin-top:8px;">
         <div id="ArticleContent" style="text-align:justify;">
            <p><strong>One of the strangest objects in the outer Solar System has recently been found to have a ring. The object, named Haumea, is the fifth designated dwarf planet after Pluto, Ceres, Eris, and Makemake. Haumea&#8217;s oblong shape makes it quite unusual. Along one direction, Haumea is significantly longer than Pluto, while in another direction Haumea has an extent very similar to Pluto, while in the third direction is much smaller. </strong></p>
<p>Haumea&#8217;s orbit sometimes brings it closer to the Sun than Pluto, but usually Haumea is further away. Illustrated above, an artist visualizes Haumea as a cratered ellipsoid surrounded by a uniform ring. Originally discovered in 2003 and given the temporary designation of 2003 EL61, Haumea was renamed in 2008 by the IAU for a Hawaiian goddess. Besides the ring discovered this year, Haumea has two small moons discovered in 2005, named Hi&#8217;iaka and Namaka for daughters of the goddess.<!--more--></p>
<div id="attachment_51782" class="wp-caption aligncenter" style="width: 620px"><a href="http://spacefellowship.com/wp-content/uploads/2017/10/HaumeaRings_IAA_19001.jpg"><img class="size-large wp-image-51782" title="Illustration Credit: Instituto de Astrofísica de Andalucía " src="http://spacefellowship.com/wp-content/uploads/2017/10/HaumeaRings_IAA_19001-610x488.jpg" alt="Illustration Credit: Instituto de Astrofísica de Andalucía " width="610" height="488" /></a><p class="wp-caption-text">Illustration Credit: Instituto de Astrofísica de Andalucía </p></div>
            
        </div>
        
        <div class="noprinter">
                        <div style="position:relative;height:17px;">
                <div style="position:absolute;left:70px;width:550px;"><a class="ellipsis" style="font-weight:bold;white-space:nowrap;" href="https://spacefellowship.com/news/art51777/international-missions-catch-first-light-from-a-gravitational-wave-event.html">International Missions Catch First Light from a Gravitational-Wave Event</a></div>
                <div style="position:absolute;left:0px;top:0px;"><img src="https://spacefellowship.com/images/news/arrowup.png" alt="previous" /> 08:11 am</div>
            </div>
                        <div style="position:relative;height:17px;">
                <div style="position:absolute;left:70px;width:550px;"><a class="ellipsis" style="font-weight:bold;white-space:nowrap;"  href="https://spacefellowship.com/news/art51770/this-week-on-the-space-show.html">This Week On The Space Show</a></div>
                <div style="position:absolute;left:0px;top:0px;"><img src="https://spacefellowship.com/images/news/arrowdown.png" alt="next" /> 04:24 am</div>
            </div>
            
            <div class="RoundCornerBox" style="margin-top:8px;"><div class="RoundCornerBoxIn" style="padding: 2px;font-size:1px;line-height: 1px;">
                <center><script type="text/javascript"><!--
            google_ad_client = "pub-7634377675777332";
            /* banner_no_gray_text */
            google_ad_slot = "3977489448";
            google_ad_width = 468;
            google_ad_height = 60;
            //-->
            </script>
            <script type="text/javascript"
            src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
            </script></center>            </div></div>
            
            <div id="comments">
                
                <div class="TitleBar"><div class="TitleLeft"><div class="TitleRight">No comments</div></div></div>
                <div id="comments_list">
                                        <div id="NoComments">Start the ball rolling by posting a comment on this article!</div>
                                    </div>
                
                <div id="DefaultReplyFieldBox">
                    <div id="DefaultReplyField">
                        <div id="LeaveComment" class="TitleBar"><div class="TitleLeft"><div class="TitleRight">Leave a reply</div></div></div>
                        
                        <div id="LeaveComment_field">
                                                        <div style="padding-top:4px;padding-bottom:8px;">You must be <a onclick="javascript:return ShowLogin();" href="https://spacefellowship.com/login?redirect=_s;news_s;art51781_s;haumea-of-the-outer-solar-system.html#LeaveComment">logged in</a> to post a comment.</div>
                                                    </div>
                        
                    </div>  
                </div>  
            </div>
        </div>
        
    </div>
	    </div>
            </div>
            <div id="ending">         
                <div class="noprinter" id="bottom_ad"><div style="padding: 5px;"><center><script type="text/javascript"><!--
            google_ad_client = "pub-7634377675777332";
            /* leader_no_white_text */
            google_ad_slot = "7935763361";
            google_ad_width = 728;
            google_ad_height = 90;
            //-->
            </script>
            <script type="text/javascript"
            src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
            </script></center></div></div>                 <div class="noprinter" id="agreement"  ></div>
                <div id="agreementcontent"  >
                    &copy; 2017  The International Space Fellowship, developed by <img alt="" src="https://spacefellowship.com/styles/default/images/boundaries/gabitalogo.png" align="absmiddle"/> Gabitasoft Interactive. All Rights Reserved.&nbsp;&nbsp;<a href="https://spacefellowship.com/privacypolicy">Privacy Policy</a> | <a href="https://spacefellowship.com/termsofuse">Terms of Use</a>
                </div>
                
                
                
            </div>
        </div>
       
        </div>
    </div>
    </div>
    </div>
    
        <div id="plCache"></div>
    <div id="plCache2"></div>
    <div id="plCache3"></div>
    <div id="plCache4"></div>
    <div id="popup_Login" style="display:none;">
    	<div id="plOpacity">
	    	<div id="plBackground1"></div>
	    	<div id="plBackground2"></div>
	    	<div id="plBackground3"></div>
	    	<div id="plBackground4"></div>
    	</div>
    	<div id="plWindow">
    	<form id="frmlogin" name="frmlogin" method="post" action="/login?redirect=%2Fnews%2Fart51781%2Fhaumea-of-the-outer-solar-system.html">
    		<div id="plClose">
    			<a href="javascript:;" id="plAClose"></a>
    		</div>
    		<div id="plHidable">
	    		<div id="plUsername">Username</div>
	    		<div id="plPassword">Password</div>
				<input class="DefaultInput" id="plInputUsr" name="username" value="" type="text" />
				<input class="DefaultInput" id="plInputPass" name="password" value="" type="password" />
				<div id="plAutoLogin"><input id="autologin" type="checkbox" name="autologin"/> Remember me</div>
				<div id="plForgot"><a href="/recover">Forgot your username or password ?</a></div>
				<div id="plButton"><a href="javascript:SubmitLogin();"></a></div>
				<div id="plNew"> or <a href="/signup">Sign Up for a new account</a></div>
			</div>
		</form>
		</div>
    </div>
        </body>
</html>
