<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
    <head>

        <title>X-rays Reveal Temperament of Possible Planet-hosting Stars | International Space Fellowship</title>
        
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
        <meta http-equiv="Content-Language" content="en-us" />
        <meta name="copyright" content="Copyrighted by the Space Fellowship" />
        <meta name="description" content="A new X-ray study has revealed that stars like the Sun and their less massive cousins calm down surprisingly quickly after a turbulent youth. This result has positive implications for the lo" />
        <meta name="keywords" content="The Space Fellowship, Aerospace, Space, Aerodynamics, mathemathics, engineering, forum, community, physics, x prize, commercial, nasa, esa, international, rocket, plane, gravity, planets, moon" />
        <meta name="robots" content="index, follow, imageindex, imageclick" />
        <meta name="Googlebot" content="archive" />
        <meta name="revisit-after" content="1 day" />
        <meta name="distribution" content="global" />
        <meta name="audience" content="All" />
        <meta name="rating" content="general" />
        <link href="https://spacefellowship.com/favicon.ico" rel="shortcut icon" type="image/x-icon" /> 
        <link href="https://spacefellowship.com/styles/default/main.css" rel="stylesheet" type="text/css"  />
        <link href="https://spacefellowship.com/styles/default/boundaries.css" rel="stylesheet" type="text/css"  />
        <link href="https://spacefellowship.com/styles/default/sections.css" rel="stylesheet" type="text/css"  /> 
        <link href="https://spacefellowship.com/styles/default/pictureviewer.css" rel="stylesheet" type="text/css"  /> 
        <link href="https://spacefellowship.com/styles/default/news_article.css" rel="stylesheet" type="text/css"  /> 
        <link href="https://spacefellowship.com/styles/default/signup.css" rel="stylesheet" type="text/css"  /> 
        <link href="https://spacefellowship.com/styles/default/printing.css" media="print" type="text/css" rel="stylesheet" />
        <script type="text/javascript">var button_page=0;var isIE6=false;var httpdir="https://spacefellowship.com";</script>
    <!--[if lte IE 6]>
        <link href="https://spacefellowship.com/styles/default/compatibility_old_ie.css" rel="stylesheet" type="text/css"  />
        <script LANGUAGE="JavaScript">isIE6=true;</script>
    <![endif]--> 
        <script src="https://spacefellowship.com/applets/jquery/jquery-1.2.6.pack.js" type="text/javascript"></script>
        <link rel='image_src' href='http://spacefellowship.com/wp-content/uploads/2017/09/gj176_5251.jpg' />    
        <script src="https://spacefellowship.com/styles/default/menu.js" type="text/javascript"></script> 
        <script src="https://spacefellowship.com/applets/jquery/plugins/ajaxforms.js" type="text/javascript"></script> 
        <script src="https://spacefellowship.com/applets/sections/pictureviewer.js" type="text/javascript"></script> 
        <script src="https://spacefellowship.com/applets/sections/news_article.js" type="text/javascript"></script> 
        
        
    </head>
    <body onload=""   >
                    <div id="backgroundmain">
        <div id="backgroundfull">
        <div id="backgroundimg">
        <div id="backgroundend">
 
        <div id="pagecenter">
            <div id="topbar">
                <a href="https://spacefellowship.com"><div class="sfslogo" style="cursor:pointer;" title="The International Space Fellowship"></div></a>
                <div class="searchbar">
                    <form class="searchform" action="https://spacefellowship.com/search">
                        <input type="hidden" name="cx" value="partner-pub-7634377675777332:vlztcm-980t" />
                        <input type="hidden" name="cof" value="FORID:10" />
                        <input id="searchterms" name="q" type="text" value="" />
                        <span style="width:0px;margin:0px;padding:0px;background: url('https://spacefellowship.com/styles/default/images/boundaries/SearchGoOver.png') no-repeat;"></span><span style="background: url(https://spacefellowship.com/styles/default/images/boundaries/SearchGoOver.png) no-repeat;" ><input type="image" name="submit" id="submitbutton" onmouseover="this.src='https://spacefellowship.com/styles/default/images/boundaries/SearchGoOver.png'" onmouseout="this.src='https://spacefellowship.com/styles/default/images/boundaries/SearchGo.png'" src="https://spacefellowship.com/styles/default/images/boundaries/SearchGo.png" /></span>
                    </form>
                    <div class="usermenu">
                    					    <span>Welcome guest</span> | <a onclick="javascript:return ShowLogin();" href="https://spacefellowship.com/login">Login</a> | <a href="https://spacefellowship.com/signup">Sign Up</a>
                                        </div>
                </div>
                <div class="endshadow"></div>
                <div class="buttonsout">
                    <div id="button_headlines_selected"><a href="https://spacefellowship.com/" onmouseover="menu_b(0);"></a></div>
                    <div id="button_community"><a href="https://spacefellowship.com/Forum" onmouseover="menu_b(1);"></a></div>
                    <div id="button_calendar"><a href="https://spacefellowship.com/calendar" onmouseover="menu_b(2);"></a></div>
                    <div id="button_myplace"><a href="https://spacefellowship.com/myplace/profile" onmouseover="menu_b(3);"></a></div>
                    <div id="button_about"><a href="https://spacefellowship.com/about/introduction" onmouseover="menu_b(4);"></a></div>
                    <div id="button_contact"><a href="https://spacefellowship.com/contact" onmouseover="menu_b(5);"></a></div>
                </div>
                
                <div id="lowerbuttons">
                    <div id="left"></div>
                        <span class="button" id="b1"><a href="https://spacefellowship.com/">Overview</a><span class="spacer"></span></span>
                        <span class="button" id="b2"><a href="https://spacefellowship.com/news">News</a></span>
                        <span class="button" id="b3"></span>
                        <span class="button" id="b4"></span>
                        <span class="button" id="b5"></span>
                        <span class="button" id="b6"></span>
                        <span class="button" id="b7"></span>
                        <span class="button" id="b8"></span>
                        <span class="button" id="b9"></span>                        
                    <div id="right"></div>
                </div>
            </div>
          
                <div style="border-left: 1px solid #D9D9D9;background: white url(https://spacefellowship.com/images/topbars/topbar_bottom.png) no-repeat bottom;height:78px;margin-left:1px;margin-right:1px;">
    <div id="headerbar" style="background: url(https://spacefellowship.com/images/topbars/main_news.jpg) no-repeat bottom right;height:78px;">
        <div style="padding-top:5px;">
        <div class="thin"><a href="/">Headlines</a> &gt;         <a href="https://spacefellowship.com/news">News</a> &gt;         X-rays Reveal Temperament of Possible Planet-hosting Stars<br />
        <h1 style="font-size:16px;">X-rays Reveal Temperament of Possible Planet-hosting Stars</h1>
        <font color="#767676"  style="font-size:11px;"> Published by <a style="font-size:11px;" href="http://www.spacefellowship.com/Forum/memberlist.php?mode=viewprofile&#38;u=685">Klaus Schmidt</a> on Wed Sep 6, 2017 9:51 pm&nbsp;via: <a target="_blank" rel="nowfollow" href="http://www.chandra.harvard.edu/press/17_releases/press_090617.html">Harvard</a></font>
    	</div>
    </div>
        </div>
    </div>
            <div id="content">
               <div id="inside" style="background-color:#FFFFFF"> 
            <div id="NewsRight" class="floatright" style="width:335px;">
    
        
            <div style="margin-top:12px;font-size:1px;line-height:1px;" class="adsplacingbox noprinter">
                <center><script type="text/javascript"><!--
            google_ad_client = "pub-7634377675777332";
            /* box_yes_white_both */
            google_ad_slot = "6248790248";
            google_ad_width = 300;
            google_ad_height = 250;
            //-->
            </script>
            <script type="text/javascript"
            src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
            </script></center>            </div>
        
        
        <div class="noprinter" style="margin-right:9px;margin-left:4px;padding-top:5px;">
            <div class="TitleBar"><div class="TitleLeft"><div class="TitleRight">Share</div></div></div>
            <div id="ShareTools" style="margin-bottom: 7px;">
            
                        <iframe src ="https://spacefellowship.com/direct/news_article_share.php?j_Title_Enc=X-rays+Reveal+Temperament+of+Possible+Planet-hosting+Stars&amp;j_Url_Enc=https%3A%2F%2Fspacefellowship.com%2Fnews%2Fart51520%2Fx-rays-reveal-temperament-of-possible-planet-hosting-stars.html" width="300" height="90" style="margin:0px;padding:0px;" marginheight="0" marginwidth="0" scrolling="no" frameborder="0"></iframe>
            <div id="ShareMore"><a class="a2a_dd" href="https://www.addtoany.com/share_save?linkname=X-rays+Reveal+Temperament+of+Possible+Planet-hosting+Stars&amp;linkurl=https%3A%2F%2Fspacefellowship.com%2Fnews%2Fart51520%2Fx-rays-reveal-temperament-of-possible-planet-hosting-stars.html">More share options</a><script type="text/javascript">a2a_linkname="X-rays Reveal Temperament of Possible Planet-hosting Stars";a2a_linkurl="https://spacefellowship.com/news/art51520/x-rays-reveal-temperament-of-possible-planet-hosting-stars.html";</script></div>

                
            </div>
            <div class="TitleBar"><div class="TitleLeft"><div class="TitleRight">Tools</div></div></div>
            <div id="SideTools" style="margin-bottom: 7px;padding:8px;">
                <div style="float:right;width:140px;">
                    <a onclick="javascript:return ShowLogin();" href="https://spacefellowship.com/login?redirect=_s;news_s;art51520_s;x-rays-reveal-temperament-of-possible-planet-hosting-stars.html" style="margin-left:3px;padding-left:24px;height:24px;display:block;background: url('https://spacefellowship.com/images/news/sendnewssug.png') no-repeat;font-size:11px;">Suggest News</a>
                    <a onclick="javascript:return ShowLogin();" href="https://spacefellowship.com/login?redirect=_s;news_s;art51520_s;x-rays-reveal-temperament-of-possible-planet-hosting-stars.html" style="margin-left:3px;padding-left:24px;height:24px;display:block;background: url('https://spacefellowship.com/images/news/report.png') 1px 0px no-repeat;font-size:11px;">Report Article</a>
                </div>
                <a href="#LeaveComment" style="margin-left:3px;padding-left:24px;height:24px;display:block;background: url('https://spacefellowship.com/images/news/addcomments.png') no-repeat;font-size:11px;">Add Comment</a>
                <a href="javascript:window.print();" style="margin-left:3px;padding-left:24px;height:24px;display:block;background: url('https://spacefellowship.com/images/news/printarticle.png') no-repeat;font-size:11px;">Print Article</a>
               
            </div>
                                    
                        <div class="TitleBar"><div class="TitleLeft"><div class="TitleRight">Tags</div></div></div>
            <div id="SideTags" style="padding:5px;margin-bottom: 7px;">
                <div style="margin-left:3px;padding-left:26px;display:block;background: url('https://spacefellowship.com/images/news/tagswhite.png') 3px 2px no-repeat;font-size:11px;"><a style="font-size:11px;" href="https://spacefellowship.com/news/?tag=200">XMM-Newton</a>, <a style="font-size:11px;" href="https://spacefellowship.com/news/?tag=418">Chandra</a>, <a style="font-size:11px;" href="https://spacefellowship.com/news/?tag=854">Exoplanets</a></div>
            </div>
                        
                    </div>
    </div>
    <div id="floatleft2" style="margin-left:11px;width:628px;margin-top:8px;">
         <div id="ArticleContent" style="text-align:justify;">
            <p><strong>A new X-ray study has revealed that stars like the Sun and their less massive cousins calm down surprisingly quickly after a turbulent youth. This result has positive implications for the long-term habitability of planets orbiting such stars.</strong></p>
<p>A team of researchers used data from NASA&#8217;s Chandra X-ray Observatory and ESA&#8217;s XMM-Newton to see how the X-ray brightness of stars similar to the Sun behaves over time. The X-ray emission from a star comes from a thin, hot, outer layer, called the corona. From studies of solar X-ray emission, astronomers have determined that the corona is heated by processes related to the interplay of turbulent motions and magnetic fields in the outer layers of a star.<!--more--></p>
<div id="attachment_51521" class="wp-caption aligncenter" style="width: 535px"><a href="http://spacefellowship.com/wp-content/uploads/2017/09/gj176_5251.jpg"><img class="size-full wp-image-51521" title="Credit: X-ray: NASA/CXC/Queens Univ. of Belfast/R.Booth, et al.; Illustration: NASA/CXC/M.Weiss" src="http://spacefellowship.com/wp-content/uploads/2017/09/gj176_5251.jpg" alt="Credit: X-ray: NASA/CXC/Queens Univ. of Belfast/R.Booth, et al.; Illustration: NASA/CXC/M.Weiss" width="525" height="525" /></a><p class="wp-caption-text">Credit: X-ray: NASA/CXC/Queens Univ. of Belfast/R.Booth, et al.; Illustration: NASA/CXC/M.Weiss</p></div>
<p>High levels of magnetic activity can produce bright X-rays and ultraviolet light from stellar flares. Strong magnetic activity can also generate powerful eruptions of material from the star&#8217;s surface. Such energetic radiation and eruptions can impact planets and could damage or destroy their atmospheres, as pointed out in previous studies, including Chandra work reported in 2011 and 2013.</p>
<p>Since stellar X-rays mirror magnetic activity, X-ray observations can tell astronomers about the high-energy environment around the star. The new study uses X-ray data from Chandra and XMM-Newton to show that stars like the Sun and their less massive cousins decrease in X-ray brightness surprisingly quickly.</p>
<p>The decline in energetic activity may provide a hospitable environment for the formation and evolution of life on any orbiting planets. Specifically, the researchers examined 24 stars that have masses similar to the Sun or less, and ages of a billion years or older. (For context, the Sun is 4.5 billion years old.) The rapid observed decline in X-ray brightness implies a rapid decline in energetic activity, which may provide a hospitable environment for the formation and evolution of life on any orbiting planets. &#8220;This is good news for the future habitability of planets orbiting Sun-like stars, because the amount of harmful X-rays and ultraviolet radiation striking these worlds from stellar flares would be less than we used to think,&#8221; said Rachel Booth, a graduate student at Queen&#8217;s University in Belfast, UK, who led the study.</p>
<p>This result is different from other recent work on Sun-like and lower mass stars with ages less than a billion years. The new work shows that older stars drop in activity far more quickly than their younger counterparts.</p>
<p>&#8220;We&#8217;ve heard a lot about the volatility of stars less massive than the Sun, like TRAPPIST-1 and Proxima Centauri, and how that&#8217;s bad for life-supporting atmospheres on their planets,&#8221; said Katja Poppenhaeger, a co-author from Queen&#8217;s University and the Harvard-Smithsonian Center for Astrophysics (CfA) in Cambridge, Mass. &#8220;It&#8217;s refreshing to have some good news to share about potential habitability.&#8221;</p>
<p>To understand how quickly stellar magnetic activity level changes over time, astronomers need accurate ages for many different stars. This is a difficult task, but new precise age estimates have recently become available from studies of the way that a star pulsates using NASA&#8217;s Kepler and ESA&#8217;s CoRoT missions. These new age estimates were used for most of the 24 stars studied here.</p>
<p>Astronomers have observed that most stars are very magnetically active when they are young, since the stars are rapidly rotating. As the rotating star loses energy over time, the star spins more slowly and the magnetic activity level, along with the associated X-ray emission, drops.</p>
<p>&#8220;We&#8217;re not exactly sure why older stars settle down relatively quickly,&#8221; said co-author Chris Watson of Queen&#8217;s University. &#8220;However, we know it&#8217;s led to the successful formation of life in at least one case — around our own Sun.&#8221;</p>
<p>One possibility is that the decrease in rate of spin of the older stars occurs more quickly than it does for the younger stars. Another possibility is that the X-ray brightness declines more quickly with time for older, more slowly rotating stars than it does for younger stars.</p>
<p>A paper describing these results has been accepted for publication in the Monthly Notices of the Royal Astronomical Society. The other co-authors are Victor Silva Aguirre from Aarhus University in Denmark and Scott Wolk from CfA.</p>
<p>NASA&#8217;s Marshall Space Flight Center in Huntsville, Alabama, manages the Chandra program for NASA&#8217;s Science Mission Directorate in Washington. The Smithsonian Astrophysical Observatory in Cambridge, Massachusetts, controls Chandra&#8217;s science and flight operations.</p>
            
        </div>
        
        <div class="noprinter">
                        <div style="position:relative;height:17px;">
                <div style="position:absolute;left:70px;width:550px;"><a class="ellipsis" style="font-weight:bold;white-space:nowrap;"  href="https://spacefellowship.com/news/art51518/new-exercise-tech-dna-studies-on-station-as-new-station-crew-preps-for-launch.html">New Exercise Tech, DNA Studies on Station as New Station Crew Preps for Launch</a></div>
                <div style="position:absolute;left:0px;top:0px;"><img src="https://spacefellowship.com/images/news/arrowdown.png" alt="next" /> 09:48 pm</div>
            </div>
            
            <div class="RoundCornerBox" style="margin-top:8px;"><div class="RoundCornerBoxIn" style="padding: 2px;font-size:1px;line-height: 1px;">
                <center><script type="text/javascript"><!--
            google_ad_client = "pub-7634377675777332";
            /* banner_no_gray_text */
            google_ad_slot = "3977489448";
            google_ad_width = 468;
            google_ad_height = 60;
            //-->
            </script>
            <script type="text/javascript"
            src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
            </script></center>            </div></div>
            
            <div id="comments">
                
                <div class="TitleBar"><div class="TitleLeft"><div class="TitleRight">No comments</div></div></div>
                <div id="comments_list">
                                        <div id="NoComments">Start the ball rolling by posting a comment on this article!</div>
                                    </div>
                
                <div id="DefaultReplyFieldBox">
                    <div id="DefaultReplyField">
                        <div id="LeaveComment" class="TitleBar"><div class="TitleLeft"><div class="TitleRight">Leave a reply</div></div></div>
                        
                        <div id="LeaveComment_field">
                                                        <div style="padding-top:4px;padding-bottom:8px;">You must be <a onclick="javascript:return ShowLogin();" href="https://spacefellowship.com/login?redirect=_s;news_s;art51520_s;x-rays-reveal-temperament-of-possible-planet-hosting-stars.html#LeaveComment">logged in</a> to post a comment.</div>
                                                    </div>
                        
                    </div>  
                </div>  
            </div>
        </div>
        
    </div>
	    </div>
            </div>
            <div id="ending">         
                <div class="noprinter" id="bottom_ad"><div style="padding: 5px;"><center><script type="text/javascript"><!--
            google_ad_client = "pub-7634377675777332";
            /* leader_no_white_text */
            google_ad_slot = "7935763361";
            google_ad_width = 728;
            google_ad_height = 90;
            //-->
            </script>
            <script type="text/javascript"
            src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
            </script></center></div></div>                 <div class="noprinter" id="agreement"  ></div>
                <div id="agreementcontent"  >
                    &copy; 2017  The International Space Fellowship, developed by <img alt="" src="https://spacefellowship.com/styles/default/images/boundaries/gabitalogo.png" align="absmiddle"/> Gabitasoft Interactive. All Rights Reserved.&nbsp;&nbsp;<a href="https://spacefellowship.com/privacypolicy">Privacy Policy</a> | <a href="https://spacefellowship.com/termsofuse">Terms of Use</a>
                </div>
                
                
                
            </div>
        </div>
       
        </div>
    </div>
    </div>
    </div>
    
        <div id="plCache"></div>
    <div id="plCache2"></div>
    <div id="plCache3"></div>
    <div id="plCache4"></div>
    <div id="popup_Login" style="display:none;">
    	<div id="plOpacity">
	    	<div id="plBackground1"></div>
	    	<div id="plBackground2"></div>
	    	<div id="plBackground3"></div>
	    	<div id="plBackground4"></div>
    	</div>
    	<div id="plWindow">
    	<form id="frmlogin" name="frmlogin" method="post" action="/login?redirect=%2Fnews%2Fart51520%2Fx-rays-reveal-temperament-of-possible-planet-hosting-stars.html">
    		<div id="plClose">
    			<a href="javascript:;" id="plAClose"></a>
    		</div>
    		<div id="plHidable">
	    		<div id="plUsername">Username</div>
	    		<div id="plPassword">Password</div>
				<input class="DefaultInput" id="plInputUsr" name="username" value="" type="text" />
				<input class="DefaultInput" id="plInputPass" name="password" value="" type="password" />
				<div id="plAutoLogin"><input id="autologin" type="checkbox" name="autologin"/> Remember me</div>
				<div id="plForgot"><a href="/recover">Forgot your username or password ?</a></div>
				<div id="plButton"><a href="javascript:SubmitLogin();"></a></div>
				<div id="plNew"> or <a href="/signup">Sign Up for a new account</a></div>
			</div>
		</form>
		</div>
    </div>
        </body>
</html>
