<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
    <head>

        <title>Hubble's Tale of Two Exoplanets: Nature vs. Nurture | International Space Fellowship</title>
        
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
        <meta http-equiv="Content-Language" content="en-us" />
        <meta name="copyright" content="Copyrighted by the Space Fellowship" />
        <meta name="description" content="Is it a case of nature versus nurture when it comes to two "cousin" exoplanets? In a unique experiment, scientists used NASA's Hubble Space Telescope to study two "hot Jupiter" exoplanets. B" />
        <meta name="keywords" content="The Space Fellowship, Aerospace, Space, Aerodynamics, mathemathics, engineering, forum, community, physics, x prize, commercial, nasa, esa, international, rocket, plane, gravity, planets, moon" />
        <meta name="robots" content="index, follow, imageindex, imageclick" />
        <meta name="Googlebot" content="archive" />
        <meta name="revisit-after" content="1 day" />
        <meta name="distribution" content="global" />
        <meta name="audience" content="All" />
        <meta name="rating" content="general" />
        <link href="https://spacefellowship.com/favicon.ico" rel="shortcut icon" type="image/x-icon" /> 
        <link href="https://spacefellowship.com/styles/default/main.css" rel="stylesheet" type="text/css"  />
        <link href="https://spacefellowship.com/styles/default/boundaries.css" rel="stylesheet" type="text/css"  />
        <link href="https://spacefellowship.com/styles/default/sections.css" rel="stylesheet" type="text/css"  /> 
        <link href="https://spacefellowship.com/styles/default/pictureviewer.css" rel="stylesheet" type="text/css"  /> 
        <link href="https://spacefellowship.com/styles/default/news_article.css" rel="stylesheet" type="text/css"  /> 
        <link href="https://spacefellowship.com/styles/default/signup.css" rel="stylesheet" type="text/css"  /> 
        <link href="https://spacefellowship.com/styles/default/printing.css" media="print" type="text/css" rel="stylesheet" />
        <script type="text/javascript">var button_page=0;var isIE6=false;var httpdir="https://spacefellowship.com";</script>
    <!--[if lte IE 6]>
        <link href="https://spacefellowship.com/styles/default/compatibility_old_ie.css" rel="stylesheet" type="text/css"  />
        <script LANGUAGE="JavaScript">isIE6=true;</script>
    <![endif]--> 
        <script src="https://spacefellowship.com/applets/jquery/jquery-1.2.6.pack.js" type="text/javascript"></script>
        <link rel='image_src' href='http://spacefellowship.com/wp-content/uploads/2017/06/hubbleimage1stscihp1722am2000x16191.png' />    
        <script src="https://spacefellowship.com/styles/default/menu.js" type="text/javascript"></script> 
        <script src="https://spacefellowship.com/applets/jquery/plugins/ajaxforms.js" type="text/javascript"></script> 
        <script src="https://spacefellowship.com/applets/sections/pictureviewer.js" type="text/javascript"></script> 
        <script src="https://spacefellowship.com/applets/sections/news_article.js" type="text/javascript"></script> 
        
        
    </head>
    <body onload=""   >
                    <div id="backgroundmain">
        <div id="backgroundfull">
        <div id="backgroundimg">
        <div id="backgroundend">
 
        <div id="pagecenter">
            <div id="topbar">
                <a href="https://spacefellowship.com"><div class="sfslogo" style="cursor:pointer;" title="The International Space Fellowship"></div></a>
                <div class="searchbar">
                    <form class="searchform" action="https://spacefellowship.com/search">
                        <input type="hidden" name="cx" value="partner-pub-7634377675777332:vlztcm-980t" />
                        <input type="hidden" name="cof" value="FORID:10" />
                        <input id="searchterms" name="q" type="text" value="" />
                        <span style="width:0px;margin:0px;padding:0px;background: url('https://spacefellowship.com/styles/default/images/boundaries/SearchGoOver.png') no-repeat;"></span><span style="background: url(https://spacefellowship.com/styles/default/images/boundaries/SearchGoOver.png) no-repeat;" ><input type="image" name="submit" id="submitbutton" onmouseover="this.src='https://spacefellowship.com/styles/default/images/boundaries/SearchGoOver.png'" onmouseout="this.src='https://spacefellowship.com/styles/default/images/boundaries/SearchGo.png'" src="https://spacefellowship.com/styles/default/images/boundaries/SearchGo.png" /></span>
                    </form>
                    <div class="usermenu">
                    					    <span>Welcome guest</span> | <a onclick="javascript:return ShowLogin();" href="https://spacefellowship.com/login">Login</a> | <a href="https://spacefellowship.com/signup">Sign Up</a>
                                        </div>
                </div>
                <div class="endshadow"></div>
                <div class="buttonsout">
                    <div id="button_headlines_selected"><a href="https://spacefellowship.com/" onmouseover="menu_b(0);"></a></div>
                    <div id="button_community"><a href="https://spacefellowship.com/Forum" onmouseover="menu_b(1);"></a></div>
                    <div id="button_calendar"><a href="https://spacefellowship.com/calendar" onmouseover="menu_b(2);"></a></div>
                    <div id="button_myplace"><a href="https://spacefellowship.com/myplace/profile" onmouseover="menu_b(3);"></a></div>
                    <div id="button_about"><a href="https://spacefellowship.com/about/introduction" onmouseover="menu_b(4);"></a></div>
                    <div id="button_contact"><a href="https://spacefellowship.com/contact" onmouseover="menu_b(5);"></a></div>
                </div>
                
                <div id="lowerbuttons">
                    <div id="left"></div>
                        <span class="button" id="b1"><a href="https://spacefellowship.com/">Overview</a><span class="spacer"></span></span>
                        <span class="button" id="b2"><a href="https://spacefellowship.com/news">News</a></span>
                        <span class="button" id="b3"></span>
                        <span class="button" id="b4"></span>
                        <span class="button" id="b5"></span>
                        <span class="button" id="b6"></span>
                        <span class="button" id="b7"></span>
                        <span class="button" id="b8"></span>
                        <span class="button" id="b9"></span>                        
                    <div id="right"></div>
                </div>
            </div>
          
                <div style="border-left: 1px solid #D9D9D9;background: white url(https://spacefellowship.com/images/topbars/topbar_bottom.png) no-repeat bottom;height:78px;margin-left:1px;margin-right:1px;">
    <div id="headerbar" style="background: url(https://spacefellowship.com/images/topbars/main_news.jpg) no-repeat bottom right;height:78px;">
        <div style="padding-top:5px;">
        <div class="thin"><a href="/">Headlines</a> &gt;         <a href="https://spacefellowship.com/news">News</a> &gt;         Hubble's Tale of Two Exoplanets: Nature vs. Nurture<br />
        <h1 style="font-size:16px;">Hubble's Tale of Two Exoplanets: Nature vs. Nurture</h1>
        <font color="#767676"  style="font-size:11px;"> Published by <a style="font-size:11px;" href="http://www.spacefellowship.com/Forum/memberlist.php?mode=viewprofile&#38;u=685">Klaus Schmidt</a> on Mon Jun 5, 2017 10:12 pm&nbsp;via: <a target="_blank" rel="nowfollow" href="https://www.nasa.gov/feature/goddard/2017/hubbles-tale-of-two-exoplanets-nature-vs-nurture">NASA</a></font>
    	</div>
    </div>
        </div>
    </div>
            <div id="content">
               <div id="inside" style="background-color:#FFFFFF"> 
            <div id="NewsRight" class="floatright" style="width:335px;">
    
        
            <div style="margin-top:12px;font-size:1px;line-height:1px;" class="adsplacingbox noprinter">
                <center><script type="text/javascript"><!--
            google_ad_client = "pub-7634377675777332";
            /* box_yes_white_both */
            google_ad_slot = "6248790248";
            google_ad_width = 300;
            google_ad_height = 250;
            //-->
            </script>
            <script type="text/javascript"
            src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
            </script></center>            </div>
        
        
        <div class="noprinter" style="margin-right:9px;margin-left:4px;padding-top:5px;">
            <div class="TitleBar"><div class="TitleLeft"><div class="TitleRight">Share</div></div></div>
            <div id="ShareTools" style="margin-bottom: 7px;">
            
                        <iframe src ="https://spacefellowship.com/direct/news_article_share.php?j_Title_Enc=Hubble%27s+Tale+of+Two+Exoplanets%3A+Nature+vs.+Nurture&amp;j_Url_Enc=https%3A%2F%2Fspacefellowship.com%2Fnews%2Fart50924%2Fhubble-s-tale-of-two-exoplanets-nature-vs-nurture.html" width="300" height="90" style="margin:0px;padding:0px;" marginheight="0" marginwidth="0" scrolling="no" frameborder="0"></iframe>
            <div id="ShareMore"><a class="a2a_dd" href="https://www.addtoany.com/share_save?linkname=Hubble%27s+Tale+of+Two+Exoplanets%3A+Nature+vs.+Nurture&amp;linkurl=https%3A%2F%2Fspacefellowship.com%2Fnews%2Fart50924%2Fhubble-s-tale-of-two-exoplanets-nature-vs-nurture.html">More share options</a><script type="text/javascript">a2a_linkname="Hubble's Tale of Two Exoplanets: Nature vs. Nurture";a2a_linkurl="https://spacefellowship.com/news/art50924/hubble-s-tale-of-two-exoplanets-nature-vs-nurture.html";</script></div>

                
            </div>
            <div class="TitleBar"><div class="TitleLeft"><div class="TitleRight">Tools</div></div></div>
            <div id="SideTools" style="margin-bottom: 7px;padding:8px;">
                <div style="float:right;width:140px;">
                    <a onclick="javascript:return ShowLogin();" href="https://spacefellowship.com/login?redirect=_s;news_s;art50924_s;hubble-s-tale-of-two-exoplanets-nature-vs-nurture.html" style="margin-left:3px;padding-left:24px;height:24px;display:block;background: url('https://spacefellowship.com/images/news/sendnewssug.png') no-repeat;font-size:11px;">Suggest News</a>
                    <a onclick="javascript:return ShowLogin();" href="https://spacefellowship.com/login?redirect=_s;news_s;art50924_s;hubble-s-tale-of-two-exoplanets-nature-vs-nurture.html" style="margin-left:3px;padding-left:24px;height:24px;display:block;background: url('https://spacefellowship.com/images/news/report.png') 1px 0px no-repeat;font-size:11px;">Report Article</a>
                </div>
                <a href="#LeaveComment" style="margin-left:3px;padding-left:24px;height:24px;display:block;background: url('https://spacefellowship.com/images/news/addcomments.png') no-repeat;font-size:11px;">Add Comment</a>
                <a href="javascript:window.print();" style="margin-left:3px;padding-left:24px;height:24px;display:block;background: url('https://spacefellowship.com/images/news/printarticle.png') no-repeat;font-size:11px;">Print Article</a>
               
            </div>
                                    
                        <div class="TitleBar"><div class="TitleLeft"><div class="TitleRight">Tags</div></div></div>
            <div id="SideTags" style="padding:5px;margin-bottom: 7px;">
                <div style="margin-left:3px;padding-left:26px;display:block;background: url('https://spacefellowship.com/images/news/tagswhite.png') 3px 2px no-repeat;font-size:11px;"><a style="font-size:11px;" href="https://spacefellowship.com/news/?tag=50">NASA</a>, <a style="font-size:11px;" href="https://spacefellowship.com/news/?tag=154">Hubble</a>, <a style="font-size:11px;" href="https://spacefellowship.com/news/?tag=854">Exoplanets</a></div>
            </div>
                        
                    </div>
    </div>
    <div id="floatleft2" style="margin-left:11px;width:628px;margin-top:8px;">
         <div id="ArticleContent" style="text-align:justify;">
            <p><strong>Is it a case of nature versus nurture when it comes to two &#8220;cousin&#8221; exoplanets? In a unique experiment, scientists used NASA&#8217;s Hubble Space Telescope to study two &#8220;hot Jupiter&#8221; exoplanets. Because these planets are virtually the same size and temperature, and orbit around nearly identical stars at the same distance, the team hypothesized that their atmospheres should be alike. What they found surprised them.</strong></p>
<p>Lead researcher Giovanni Bruno of the Space Telescope Science Institute in Baltimore, Maryland, explained, &#8220;What we&#8217;re seeing in looking at the two atmospheres is that they&#8217;re not the same. One planet—WASP-67 b—is cloudier than the other—HAT-P-38 b. We don&#8217;t see what we&#8217;re expecting, and we need to understand why we find this difference.&#8221;<!--more--></p>
<div id="attachment_50925" class="wp-caption aligncenter" style="width: 620px"><a href="http://spacefellowship.com/wp-content/uploads/2017/06/hubbleimage1stscihp1722am2000x16191.png"><img class="size-large wp-image-50925" title="This diagram compares Hubble Space Telescope observations of two &quot;hot Jupiter&quot;-class planets orbiting very closely to different sunlike stars. Astronomers measured how light from each parent star is filtered through each planet's atmosphere. HAT-P-38 b did have a water signature indicated by the absorption-feature peak in the spectrum. This is interpreted as indicating the upper atmosphere is free of clouds or hazes. WASP-67 b, has a flat spectrum that lacks any water-absorption feature, suggesting most of the planet's atmosphere is masked by high-altitude clouds.  Credits: Artwork: NASA, ESA, and Z. Levy (STScI); Credit: Science: NASA, ESA, and G. Bruno (STScI)" src="http://spacefellowship.com/wp-content/uploads/2017/06/hubbleimage1stscihp1722am2000x16191-610x493.png" alt="This diagram compares Hubble Space Telescope observations of two &quot;hot Jupiter&quot;-class planets orbiting very closely to different sunlike stars. Astronomers measured how light from each parent star is filtered through each planet's atmosphere. HAT-P-38 b did have a water signature indicated by the absorption-feature peak in the spectrum. This is interpreted as indicating the upper atmosphere is free of clouds or hazes. WASP-67 b, has a flat spectrum that lacks any water-absorption feature, suggesting most of the planet's atmosphere is masked by high-altitude clouds.  Credits: Artwork: NASA, ESA, and Z. Levy (STScI); Credit: Science: NASA, ESA, and G. Bruno (STScI)" width="610" height="493" /></a><p class="wp-caption-text">This diagram compares Hubble Space Telescope observations of two &quot;hot Jupiter&quot;-class planets orbiting very closely to different sunlike stars. Astronomers measured how light from each parent star is filtered through each planet&#39;s atmosphere. HAT-P-38 b did have a water signature indicated by the absorption-feature peak in the spectrum. This is interpreted as indicating the upper atmosphere is free of clouds or hazes. WASP-67 b, has a flat spectrum that lacks any water-absorption feature, suggesting most of the planet&#39;s atmosphere is masked by high-altitude clouds.  Credits: Artwork: NASA, ESA, and Z. Levy (STScI); Credit: Science: NASA, ESA, and G. Bruno (STScI)</p></div>
<p>The team used Hubble&#8217;s Wide Field Camera 3 to look at the planets&#8217; spectral fingerprints, which measure chemical composition. &#8220;The effect that clouds have on the spectral signature of water allows us to measure the amount of clouds in the atmosphere,&#8221; Bruno said. &#8220;More clouds mean that the water feature is reduced.&#8221; The teams found that for WASP-67 b there are more clouds at the altitudes probed by these measurements.</p>
<p>&#8220;This tells us that there had to be something in their past that is changing the way these planets look,&#8221; said Bruno.</p>
<p>Today the planets whirl around their yellow dwarf stars once every 4.5 Earth days, tightly orbiting their stars closer than Mercury orbits our sun. But in the past, the planets probably migrated inward toward the star from the locations where they formed.</p>
<p>Perhaps one planet formed differently than the other, under a different set of circumstances. &#8220;You can say it&#8217;s nature versus nurture,&#8221; explains co-investigator Kevin Stevenson. &#8220;Right now, they appear to have the same physical properties. So, if their measured composition is defined by their current state, then it should be the same for both planets. But that&#8217;s not the case. Instead, it looks like their formation histories could be playing an important role.&#8221;</p>
<p>The clouds on these hot, Jupiter-like gas giants are nothing like those on Earth. Instead, they are probably alkali clouds, composed of molecules such as sodium sulfide and potassium chloride. The average temperature on each planet is more than 1,300 degrees Fahrenheit.</p>
<div id="attachment_50926" class="wp-caption aligncenter" style="width: 620px"><a href="http://spacefellowship.com/wp-content/uploads/2017/06/hubbleimage2stscihg1722bm2000x28211.png"><img class="size-large wp-image-50926" title="This diagram compares Hubble Space Telescope observations of two &quot;hot Jupiter&quot;-class planets orbiting very closely to different sunlike stars. Astronomers measured how light from each parent star is filtered through each planet's atmosphere. HAT-P-38 b did have a water signature indicated by the absorption-feature peak in the spectrum. This is interpreted as indicating the upper atmosphere is free of clouds or hazes. WASP-67 b, has a flat spectrum that lacks any water-absorption feature, suggesting most of the planet's atmosphere is masked by high-altitude clouds.  Credits: Artwork: NASA, ESA, and Z. Levy (STScI); Credit: Science: NASA, ESA, and G. Bruno (STScI)" src="http://spacefellowship.com/wp-content/uploads/2017/06/hubbleimage2stscihg1722bm2000x28211-610x860.png" alt="This diagram compares Hubble Space Telescope observations of two &quot;hot Jupiter&quot;-class planets orbiting very closely to different sunlike stars. Astronomers measured how light from each parent star is filtered through each planet's atmosphere. HAT-P-38 b did have a water signature indicated by the absorption-feature peak in the spectrum. This is interpreted as indicating the upper atmosphere is free of clouds or hazes. WASP-67 b, has a flat spectrum that lacks any water-absorption feature, suggesting most of the planet's atmosphere is masked by high-altitude clouds.  Credits: Artwork: NASA, ESA, and Z. Levy (STScI); Credit: Science: NASA, ESA, and G. Bruno (STScI)" width="610" height="860" /></a><p class="wp-caption-text">This diagram compares Hubble Space Telescope observations of two &quot;hot Jupiter&quot;-class planets orbiting very closely to different sunlike stars. Astronomers measured how light from each parent star is filtered through each planet&#39;s atmosphere. HAT-P-38 b did have a water signature indicated by the absorption-feature peak in the spectrum. This is interpreted as indicating the upper atmosphere is free of clouds or hazes. WASP-67 b, has a flat spectrum that lacks any water-absorption feature, suggesting most of the planet&#39;s atmosphere is masked by high-altitude clouds.  Credits: Artwork: NASA, ESA, and Z. Levy (STScI); Credit: Science: NASA, ESA, and G. Bruno (STScI)</p></div>
<p>The exoplanets are tidally locked, with the same side always facing the parent star. This means they have a very hot day-side and a cooler night-side. Instead of sporting multiple cloud bands like Jupiter does, each probably has just one broad equatorial band that slowly moves the heat around from the day-side to the night-side.</p>
<p>The team is just beginning to learn what factors are important in making some exoplanets cloudy and some clear. To better understand what the planets&#8217; pasts may have been, scientists will need future observations with Hubble and the soon-to-be-launched James Webb Space Telescope.</p>
<p>The team&#8217;s results were presented on June 5 at the 230th meeting of the American Astronomical Society in Austin, Texas.</p>
<p>The Hubble Space Telescope is a project of international cooperation between NASA and ESA (European Space Agency). NASA&#8217;s Goddard Space Flight Center in Greenbelt, Maryland, manages the telescope. The Space Telescope Science Institute (STScI) in Baltimore conducts Hubble science operations. STScI is operated for NASA by the Association of Universities for Research in Astronomy, Inc., in Washington, D.C.</p>
            
        </div>
        
        <div class="noprinter">
                        <div style="position:relative;height:17px;">
                <div style="position:absolute;left:70px;width:550px;"><a class="ellipsis" style="font-weight:bold;white-space:nowrap;" href="https://spacefellowship.com/news/art50928/dragon-attached-to-station-for-cargo-transfers.html">Dragon Attached to Station for Cargo Transfers</a></div>
                <div style="position:absolute;left:0px;top:0px;"><img src="https://spacefellowship.com/images/news/arrowup.png" alt="previous" /> 10:12 pm</div>
            </div>
                        <div style="position:relative;height:17px;">
                <div style="position:absolute;left:70px;width:550px;"><a class="ellipsis" style="font-weight:bold;white-space:nowrap;"  href="https://spacefellowship.com/news/art50921/a-planet-hotter-than-most-stars.html">A Planet Hotter Than Most Stars</a></div>
                <div style="position:absolute;left:0px;top:0px;"><img src="https://spacefellowship.com/images/news/arrowdown.png" alt="next" /> 09:53 pm</div>
            </div>
            
            <div class="RoundCornerBox" style="margin-top:8px;"><div class="RoundCornerBoxIn" style="padding: 2px;font-size:1px;line-height: 1px;">
                <center><script type="text/javascript"><!--
            google_ad_client = "pub-7634377675777332";
            /* banner_no_gray_text */
            google_ad_slot = "3977489448";
            google_ad_width = 468;
            google_ad_height = 60;
            //-->
            </script>
            <script type="text/javascript"
            src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
            </script></center>            </div></div>
            
            <div id="comments">
                
                <div class="TitleBar"><div class="TitleLeft"><div class="TitleRight">No comments</div></div></div>
                <div id="comments_list">
                                        <div id="NoComments">Start the ball rolling by posting a comment on this article!</div>
                                    </div>
                
                <div id="DefaultReplyFieldBox">
                    <div id="DefaultReplyField">
                        <div id="LeaveComment" class="TitleBar"><div class="TitleLeft"><div class="TitleRight">Leave a reply</div></div></div>
                        
                        <div id="LeaveComment_field">
                                                        <div style="padding-top:4px;padding-bottom:8px;">You must be <a onclick="javascript:return ShowLogin();" href="https://spacefellowship.com/login?redirect=_s;news_s;art50924_s;hubble-s-tale-of-two-exoplanets-nature-vs-nurture.html#LeaveComment">logged in</a> to post a comment.</div>
                                                    </div>
                        
                    </div>  
                </div>  
            </div>
        </div>
        
    </div>
	    </div>
            </div>
            <div id="ending">         
                <div class="noprinter" id="bottom_ad"><div style="padding: 5px;"><center><script type="text/javascript"><!--
            google_ad_client = "pub-7634377675777332";
            /* leader_no_white_text */
            google_ad_slot = "7935763361";
            google_ad_width = 728;
            google_ad_height = 90;
            //-->
            </script>
            <script type="text/javascript"
            src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
            </script></center></div></div>                 <div class="noprinter" id="agreement"  ></div>
                <div id="agreementcontent"  >
                    &copy; 2017  The International Space Fellowship, developed by <img alt="" src="https://spacefellowship.com/styles/default/images/boundaries/gabitalogo.png" align="absmiddle"/> Gabitasoft Interactive. All Rights Reserved.&nbsp;&nbsp;<a href="https://spacefellowship.com/privacypolicy">Privacy Policy</a> | <a href="https://spacefellowship.com/termsofuse">Terms of Use</a>
                </div>
                
                
                
            </div>
        </div>
       
        </div>
    </div>
    </div>
    </div>
    
        <div id="plCache"></div>
    <div id="plCache2"></div>
    <div id="plCache3"></div>
    <div id="plCache4"></div>
    <div id="popup_Login" style="display:none;">
    	<div id="plOpacity">
	    	<div id="plBackground1"></div>
	    	<div id="plBackground2"></div>
	    	<div id="plBackground3"></div>
	    	<div id="plBackground4"></div>
    	</div>
    	<div id="plWindow">
    	<form id="frmlogin" name="frmlogin" method="post" action="/login?redirect=%2Fnews%2Fart50924%2Fhubble-s-tale-of-two-exoplanets-nature-vs-nurture.html">
    		<div id="plClose">
    			<a href="javascript:;" id="plAClose"></a>
    		</div>
    		<div id="plHidable">
	    		<div id="plUsername">Username</div>
	    		<div id="plPassword">Password</div>
				<input class="DefaultInput" id="plInputUsr" name="username" value="" type="text" />
				<input class="DefaultInput" id="plInputPass" name="password" value="" type="password" />
				<div id="plAutoLogin"><input id="autologin" type="checkbox" name="autologin"/> Remember me</div>
				<div id="plForgot"><a href="/recover">Forgot your username or password ?</a></div>
				<div id="plButton"><a href="javascript:SubmitLogin();"></a></div>
				<div id="plNew"> or <a href="/signup">Sign Up for a new account</a></div>
			</div>
		</form>
		</div>
    </div>
        </body>
</html>
