<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
    <head>

        <title>The 40th SES satellite orbited by Arianespace is lofted on its latest Soyuz mission success | International Space Fellowship</title>
        
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
        <meta http-equiv="Content-Language" content="en-us" />
        <meta name="copyright" content="Copyrighted by the Space Fellowship" />
        <meta name="description" content="With a picture-perfect liftoff from the Spaceport in French Guiana this morning, Arianespace’s workhorse Soyuz launch vehicle successfully delivered SES-15 – an all-electric telecommunic" />
        <meta name="keywords" content="The Space Fellowship, Aerospace, Space, Aerodynamics, mathemathics, engineering, forum, community, physics, x prize, commercial, nasa, esa, international, rocket, plane, gravity, planets, moon" />
        <meta name="robots" content="index, follow, imageindex, imageclick" />
        <meta name="Googlebot" content="archive" />
        <meta name="revisit-after" content="1 day" />
        <meta name="distribution" content="global" />
        <meta name="audience" content="All" />
        <meta name="rating" content="general" />
        <link href="https://spacefellowship.com/favicon.ico" rel="shortcut icon" type="image/x-icon" /> 
        <link href="https://spacefellowship.com/styles/default/main.css" rel="stylesheet" type="text/css"  />
        <link href="https://spacefellowship.com/styles/default/boundaries.css" rel="stylesheet" type="text/css"  />
        <link href="https://spacefellowship.com/styles/default/sections.css" rel="stylesheet" type="text/css"  /> 
        <link href="https://spacefellowship.com/styles/default/pictureviewer.css" rel="stylesheet" type="text/css"  /> 
        <link href="https://spacefellowship.com/styles/default/news_article.css" rel="stylesheet" type="text/css"  /> 
        <link href="https://spacefellowship.com/styles/default/signup.css" rel="stylesheet" type="text/css"  /> 
        <link href="https://spacefellowship.com/styles/default/printing.css" media="print" type="text/css" rel="stylesheet" />
        <script type="text/javascript">var button_page=0;var isIE6=false;var httpdir="https://spacefellowship.com";</script>
    <!--[if lte IE 6]>
        <link href="https://spacefellowship.com/styles/default/compatibility_old_ie.css" rel="stylesheet" type="text/css"  />
        <script LANGUAGE="JavaScript">isIE6=true;</script>
    <![endif]--> 
        <script src="https://spacefellowship.com/applets/jquery/jquery-1.2.6.pack.js" type="text/javascript"></script>
        <link rel='image_src' href='http://spacefellowship.com/wp-content/uploads/2017/05/5-18-2017-VS17-success2-lg1.jpg' />    
        <script src="https://spacefellowship.com/styles/default/menu.js" type="text/javascript"></script> 
        <script src="https://spacefellowship.com/applets/jquery/plugins/ajaxforms.js" type="text/javascript"></script> 
        <script src="https://spacefellowship.com/applets/sections/pictureviewer.js" type="text/javascript"></script> 
        <script src="https://spacefellowship.com/applets/sections/news_article.js" type="text/javascript"></script> 
        
        
    </head>
    <body onload=""   >
                    <div id="backgroundmain">
        <div id="backgroundfull">
        <div id="backgroundimg">
        <div id="backgroundend">
 
        <div id="pagecenter">
            <div id="topbar">
                <a href="https://spacefellowship.com"><div class="sfslogo" style="cursor:pointer;" title="The International Space Fellowship"></div></a>
                <div class="searchbar">
                    <form class="searchform" action="https://spacefellowship.com/search">
                        <input type="hidden" name="cx" value="partner-pub-7634377675777332:vlztcm-980t" />
                        <input type="hidden" name="cof" value="FORID:10" />
                        <input id="searchterms" name="q" type="text" value="" />
                        <span style="width:0px;margin:0px;padding:0px;background: url('https://spacefellowship.com/styles/default/images/boundaries/SearchGoOver.png') no-repeat;"></span><span style="background: url(https://spacefellowship.com/styles/default/images/boundaries/SearchGoOver.png) no-repeat;" ><input type="image" name="submit" id="submitbutton" onmouseover="this.src='https://spacefellowship.com/styles/default/images/boundaries/SearchGoOver.png'" onmouseout="this.src='https://spacefellowship.com/styles/default/images/boundaries/SearchGo.png'" src="https://spacefellowship.com/styles/default/images/boundaries/SearchGo.png" /></span>
                    </form>
                    <div class="usermenu">
                    					    <span>Welcome guest</span> | <a onclick="javascript:return ShowLogin();" href="https://spacefellowship.com/login">Login</a> | <a href="https://spacefellowship.com/signup">Sign Up</a>
                                        </div>
                </div>
                <div class="endshadow"></div>
                <div class="buttonsout">
                    <div id="button_headlines_selected"><a href="https://spacefellowship.com/" onmouseover="menu_b(0);"></a></div>
                    <div id="button_community"><a href="https://spacefellowship.com/Forum" onmouseover="menu_b(1);"></a></div>
                    <div id="button_calendar"><a href="https://spacefellowship.com/calendar" onmouseover="menu_b(2);"></a></div>
                    <div id="button_myplace"><a href="https://spacefellowship.com/myplace/profile" onmouseover="menu_b(3);"></a></div>
                    <div id="button_about"><a href="https://spacefellowship.com/about/introduction" onmouseover="menu_b(4);"></a></div>
                    <div id="button_contact"><a href="https://spacefellowship.com/contact" onmouseover="menu_b(5);"></a></div>
                </div>
                
                <div id="lowerbuttons">
                    <div id="left"></div>
                        <span class="button" id="b1"><a href="https://spacefellowship.com/">Overview</a><span class="spacer"></span></span>
                        <span class="button" id="b2"><a href="https://spacefellowship.com/news">News</a></span>
                        <span class="button" id="b3"></span>
                        <span class="button" id="b4"></span>
                        <span class="button" id="b5"></span>
                        <span class="button" id="b6"></span>
                        <span class="button" id="b7"></span>
                        <span class="button" id="b8"></span>
                        <span class="button" id="b9"></span>                        
                    <div id="right"></div>
                </div>
            </div>
          
                <div style="border-left: 1px solid #D9D9D9;background: white url(https://spacefellowship.com/images/topbars/topbar_bottom.png) no-repeat bottom;height:78px;margin-left:1px;margin-right:1px;">
    <div id="headerbar" style="background: url(https://spacefellowship.com/images/topbars/main_news.jpg) no-repeat bottom right;height:78px;">
        <div style="padding-top:5px;">
        <div class="thin"><a href="/">Headlines</a> &gt;         <a href="https://spacefellowship.com/news">News</a> &gt;         The 40th SES satellite orbited by Arianespace is lofted on its latest Soyuz mission success<br />
        <h1 style="font-size:16px;">The 40th SES satellite orbited by Arianespace is lofted on its latest Soyuz mission success</h1>
        <font color="#767676"  style="font-size:11px;"> Published by <a style="font-size:11px;" href="http://www.spacefellowship.com/Forum/memberlist.php?mode=viewprofile&#38;u=685">Klaus Schmidt</a> on Thu May 18, 2017 8:37 pm&nbsp;via: <a target="_blank" rel="nowfollow" href="http://www.arianespace.com/mission-update/the-40th-ses-satellite-orbited-by-arianespace-is-lofted-on-its-latest-soyuz-mission-success/">Arianespace</a></font>
    	</div>
    </div>
        </div>
    </div>
            <div id="content">
               <div id="inside" style="background-color:#FFFFFF"> 
            <div id="NewsRight" class="floatright" style="width:335px;">
    
        
            <div style="margin-top:12px;font-size:1px;line-height:1px;" class="adsplacingbox noprinter">
                <center><script type="text/javascript"><!--
            google_ad_client = "pub-7634377675777332";
            /* box_yes_white_both */
            google_ad_slot = "6248790248";
            google_ad_width = 300;
            google_ad_height = 250;
            //-->
            </script>
            <script type="text/javascript"
            src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
            </script></center>            </div>
        
        
        <div class="noprinter" style="margin-right:9px;margin-left:4px;padding-top:5px;">
            <div class="TitleBar"><div class="TitleLeft"><div class="TitleRight">Share</div></div></div>
            <div id="ShareTools" style="margin-bottom: 7px;">
            
                        <iframe src ="https://spacefellowship.com/direct/news_article_share.php?j_Title_Enc=The+40th+SES+satellite+orbited+by+Arianespace+is+lofted+on+its+latest+Soyuz+mission+success&amp;j_Url_Enc=https%3A%2F%2Fspacefellowship.com%2Fnews%2Fart50782%2Fthe-40th-ses-satellite-orbited-by-arianespace-is-lofted-on-its-latest-soyuz-mission-success.html" width="300" height="90" style="margin:0px;padding:0px;" marginheight="0" marginwidth="0" scrolling="no" frameborder="0"></iframe>
            <div id="ShareMore"><a class="a2a_dd" href="https://www.addtoany.com/share_save?linkname=The+40th+SES+satellite+orbited+by+Arianespace+is+lofted+on+its+latest+Soyuz+mission+success&amp;linkurl=https%3A%2F%2Fspacefellowship.com%2Fnews%2Fart50782%2Fthe-40th-ses-satellite-orbited-by-arianespace-is-lofted-on-its-latest-soyuz-mission-success.html">More share options</a><script type="text/javascript">a2a_linkname="The 40th SES satellite orbited by Arianespace is lofted on its latest Soyuz mission success";a2a_linkurl="https://spacefellowship.com/news/art50782/the-40th-ses-satellite-orbited-by-arianespace-is-lofted-on-its-latest-soyuz-mission-success.html";</script></div>

                
            </div>
            <div class="TitleBar"><div class="TitleLeft"><div class="TitleRight">Tools</div></div></div>
            <div id="SideTools" style="margin-bottom: 7px;padding:8px;">
                <div style="float:right;width:140px;">
                    <a onclick="javascript:return ShowLogin();" href="https://spacefellowship.com/login?redirect=_s;news_s;art50782_s;the-40th-ses-satellite-orbited-by-arianespace-is-lofted-on-its-latest-soyuz-mission-success.html" style="margin-left:3px;padding-left:24px;height:24px;display:block;background: url('https://spacefellowship.com/images/news/sendnewssug.png') no-repeat;font-size:11px;">Suggest News</a>
                    <a onclick="javascript:return ShowLogin();" href="https://spacefellowship.com/login?redirect=_s;news_s;art50782_s;the-40th-ses-satellite-orbited-by-arianespace-is-lofted-on-its-latest-soyuz-mission-success.html" style="margin-left:3px;padding-left:24px;height:24px;display:block;background: url('https://spacefellowship.com/images/news/report.png') 1px 0px no-repeat;font-size:11px;">Report Article</a>
                </div>
                <a href="#LeaveComment" style="margin-left:3px;padding-left:24px;height:24px;display:block;background: url('https://spacefellowship.com/images/news/addcomments.png') no-repeat;font-size:11px;">Add Comment</a>
                <a href="javascript:window.print();" style="margin-left:3px;padding-left:24px;height:24px;display:block;background: url('https://spacefellowship.com/images/news/printarticle.png') no-repeat;font-size:11px;">Print Article</a>
               
            </div>
                                    
                        
                    </div>
    </div>
    <div id="floatleft2" style="margin-left:11px;width:628px;margin-top:8px;">
         <div id="ArticleContent" style="text-align:justify;">
            <p><strong>With a picture-perfect liftoff from the Spaceport in French Guiana this morning, Arianespace’s workhorse Soyuz launch vehicle successfully delivered SES-15 – an all-electric telecommunications satellite for operation by European-based SES – to a sub-geostationary transfer orbit. </strong></p>
<p>The flight, designated VS17 in Arianespace’s launcher family numbering system, lasted 5 hrs., 18 min. from the precise liftoff at 08:54:53 a.m. (local time in French Guiana) to payload separation. It carried SES’ first satellite lofted by the medium-lift Soyuz launcher and the 40th overall for the operator launched by Arianespace.<!--more--></p>
<div id="attachment_50783" class="wp-caption aligncenter" style="width: 620px"><a href="http://spacefellowship.com/wp-content/uploads/2017/05/5-18-2017-VS17-success2-lg1.jpg"><img class="size-large wp-image-50783" title="Arianespace’s medium-lift workhorse vehicle climbs away from French Guiana on its 17th Spaceport mission, carrying the Boeing-built SES-15 satellite for SES." src="http://spacefellowship.com/wp-content/uploads/2017/05/5-18-2017-VS17-success2-lg1-610x431.jpg" alt="Arianespace’s medium-lift workhorse vehicle climbs away from French Guiana on its 17th Spaceport mission, carrying the Boeing-built SES-15 satellite for SES." width="610" height="431" /></a><p class="wp-caption-text">Arianespace’s medium-lift workhorse vehicle climbs away from French Guiana on its 17th Spaceport mission, carrying the Boeing-built SES-15 satellite for SES.</p></div>
<p>Departing from the Spaceport’s ELS launch complex adjacent to the commune of Sinnamary, Flight VS17 delivered a total payload lift performance set at 2,447 kg; it was Arianespace’s fifth mission of 2017 and the Russian-built Soyuz’ 17th liftoff from French Guiana since this vehicle’s 2011 introduction at the Spaceport.</p>
<p>The orbital parameters for SES-15’s delivery by Soyuz were the following, based on telemetry measurements provided just before spacecraft separation:<br />
– Apogee: 31,348.9 km. for a target of 31,299.6 km.<br />
– Perigee: 2,207 km. for a target of 2,198.8 km.<br />
– Inclination: 5.99 deg. for a target of 6.00 deg.<br />
<strong><br />
Arianespace’s long-term relationship with SES</strong></p>
<p>Luce Fabreguettes, Arianespace’s Executive Vice President Missions, Operations &amp; Purchasing, underscored Arianespace’s relationship with SES stretching back to 1984. She noted that more than 40 percent of the SES geostationary satellites currently in operation have been orbited by the launch services company – a number that does not include the O3b Networks satellites launched by Arianespace into medium Earth orbit.</p>
<p>Fabreguettes pointed out that Arianespace has five more SES satellites in the company’s launch services backlog – including another electric satellite, SES-12 –– along with four additional O3b spacecraft.</p>
<p>Delivered into a sub-geostationary transfer orbit by Soyuz, the telecom satellite will achieve the final position under the power of its all-electrical propulsion system –SES’s first satellite to use such technology.</p>
<p>Martin Halliwell, the Chief Technical Officer at SES, described today’s mission as a “fantastic launch,” and confirmed that initial telemetry was received from SES-15 shortly after its separation from Soyuz.</p>
<p>“After this 40th satellite with Arianespace, we’re going to be back for more,” he said in comments from the Spaceport. “We’re looking forward to a lot more satellites to launch with Arianespace.”<br />
<strong><br />
The first hybrid satellite for SES</strong></p>
<p>Once located at 129 deg. West, SES-15 will serve as SES’ first hybrid satellite, offering extensive coverage over North America, Mexico and Central America, stretching from Arctic Alaska to the South of Panama and from Hawaii to the Caribbean.</p>
<p>It is to provide Ku‐band wide beam and Ku‐band High Throughput Satellite (HTS) capability, with connectivity to gateways in Ka‐ and L-bands. Its relay payload covers the thriving aeronautical sector and will enable other traffic‐intensive data applications such as government, VSAT networks and maritime.</p>
<p>SES-15 also carries a Wide Area Augmentation System‐hosted (WAAS) payload, enabling the U.S. Federal Aviation Administration to augment the Global Positioning System (GPS), providing improving accuracy, integrity and availability for the aviation industry.</p>
<p>Built by Boeing at its El Segundo, California facility, SES‐15 is based on the company’s all‐electric 702SP platform and is the 53rd Boeing‐built satellite to be launched by Arianespace.</p>
<p>Speaking at the Spaceport, Mark Spiwak, the President of Boeing Satellite Systems International, described his company’s relationship with Arianespace as a “very deep, rich and valued” history. “Today was our first launch with Soyuz, and we are looking forward to developing an equally long relationship with Soyuz as we go forward,” he added.<br />
<strong><br />
Preparing for the upcoming Ariane 5 flights</strong></p>
<p>Elsewhere at the Spaceport, preparations are being made for Arianespace’s next two heavy-lift missions: Flights VA237 and VA238, the 237th and 238th flight of an Ariane launcher since the family of European-built vehicles began Spaceport operations in 1979.</p>
<p>Flight VA237’s Ariane 5 launcher has moved from the Launcher Integration Building to the Final Assembly Building, where a dual payload of the Viasat-2 and Eutelsat E172B telecommunications satellites will be integrated. Liftoff of VA237 is set for June 1.</p>
<p>The subsequent Ariane 5 launch, Flight VA238, also will deliver two satellites: the Hellas-Sat 3/Inmarsat S relay satellite; and the GSAT-17 telecommunications spacecraft for the Indian Space Research Organisation.</p>
            
        </div>
        
        <div class="noprinter">
                        <div style="position:relative;height:17px;">
                <div style="position:absolute;left:70px;width:550px;"><a class="ellipsis" style="font-weight:bold;white-space:nowrap;" href="https://spacefellowship.com/news/art50786/alma-eyes-icy-ring-around-young-planetary-system.html">ALMA Eyes Icy Ring around Young Planetary System</a></div>
                <div style="position:absolute;left:0px;top:0px;"><img src="https://spacefellowship.com/images/news/arrowup.png" alt="previous" /> 08:40 pm</div>
            </div>
                        <div style="position:relative;height:17px;">
                <div style="position:absolute;left:70px;width:550px;"><a class="ellipsis" style="font-weight:bold;white-space:nowrap;"  href="https://spacefellowship.com/news/art50780/week-s-last-cubesats-deployed-as-crew-studies-space-health.html">Week’s Last CubeSats Deployed as Crew Studies Space Health</a></div>
                <div style="position:absolute;left:0px;top:0px;"><img src="https://spacefellowship.com/images/news/arrowdown.png" alt="next" /> 08:33 pm</div>
            </div>
            
            <div class="RoundCornerBox" style="margin-top:8px;"><div class="RoundCornerBoxIn" style="padding: 2px;font-size:1px;line-height: 1px;">
                <center><script type="text/javascript"><!--
            google_ad_client = "pub-7634377675777332";
            /* banner_no_gray_text */
            google_ad_slot = "3977489448";
            google_ad_width = 468;
            google_ad_height = 60;
            //-->
            </script>
            <script type="text/javascript"
            src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
            </script></center>            </div></div>
            
            <div id="comments">
                
                <div class="TitleBar"><div class="TitleLeft"><div class="TitleRight">No comments</div></div></div>
                <div id="comments_list">
                                        <div id="NoComments">Start the ball rolling by posting a comment on this article!</div>
                                    </div>
                
                <div id="DefaultReplyFieldBox">
                    <div id="DefaultReplyField">
                        <div id="LeaveComment" class="TitleBar"><div class="TitleLeft"><div class="TitleRight">Leave a reply</div></div></div>
                        
                        <div id="LeaveComment_field">
                                                        <div style="padding-top:4px;padding-bottom:8px;">You must be <a onclick="javascript:return ShowLogin();" href="https://spacefellowship.com/login?redirect=_s;news_s;art50782_s;the-40th-ses-satellite-orbited-by-arianespace-is-lofted-on-its-latest-soyuz-mission-success.html#LeaveComment">logged in</a> to post a comment.</div>
                                                    </div>
                        
                    </div>  
                </div>  
            </div>
        </div>
        
    </div>
	    </div>
            </div>
            <div id="ending">         
                <div class="noprinter" id="bottom_ad"><div style="padding: 5px;"><center><script type="text/javascript"><!--
            google_ad_client = "pub-7634377675777332";
            /* leader_no_white_text */
            google_ad_slot = "7935763361";
            google_ad_width = 728;
            google_ad_height = 90;
            //-->
            </script>
            <script type="text/javascript"
            src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
            </script></center></div></div>                 <div class="noprinter" id="agreement"  ></div>
                <div id="agreementcontent"  >
                    &copy; 2017  The International Space Fellowship, developed by <img alt="" src="https://spacefellowship.com/styles/default/images/boundaries/gabitalogo.png" align="absmiddle"/> Gabitasoft Interactive. All Rights Reserved.&nbsp;&nbsp;<a href="https://spacefellowship.com/privacypolicy">Privacy Policy</a> | <a href="https://spacefellowship.com/termsofuse">Terms of Use</a>
                </div>
                
                
                
            </div>
        </div>
       
        </div>
    </div>
    </div>
    </div>
    
        <div id="plCache"></div>
    <div id="plCache2"></div>
    <div id="plCache3"></div>
    <div id="plCache4"></div>
    <div id="popup_Login" style="display:none;">
    	<div id="plOpacity">
	    	<div id="plBackground1"></div>
	    	<div id="plBackground2"></div>
	    	<div id="plBackground3"></div>
	    	<div id="plBackground4"></div>
    	</div>
    	<div id="plWindow">
    	<form id="frmlogin" name="frmlogin" method="post" action="/login?redirect=%2Fnews%2Fart50782%2Fthe-40th-ses-satellite-orbited-by-arianespace-is-lofted-on-its-latest-soyuz-mission-success.html">
    		<div id="plClose">
    			<a href="javascript:;" id="plAClose"></a>
    		</div>
    		<div id="plHidable">
	    		<div id="plUsername">Username</div>
	    		<div id="plPassword">Password</div>
				<input class="DefaultInput" id="plInputUsr" name="username" value="" type="text" />
				<input class="DefaultInput" id="plInputPass" name="password" value="" type="password" />
				<div id="plAutoLogin"><input id="autologin" type="checkbox" name="autologin"/> Remember me</div>
				<div id="plForgot"><a href="/recover">Forgot your username or password ?</a></div>
				<div id="plButton"><a href="javascript:SubmitLogin();"></a></div>
				<div id="plNew"> or <a href="/signup">Sign Up for a new account</a></div>
			</div>
		</form>
		</div>
    </div>
        </body>
</html>
