<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
    <head>

        <title>A Middleweight Black Hole is Hiding at the Center of a Giant Star Cluster | International Space Fellowship</title>
        
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
        <meta http-equiv="Content-Language" content="en-us" />
        <meta name="copyright" content="Copyrighted by the Space Fellowship" />
        <meta name="description" content="Cambridge, MA - All known black holes fall into two categories: small, stellar-mass black holes weighing a few Suns, and supermassive black holes weighing millions or billions of Suns. Astro" />
        <meta name="keywords" content="The Space Fellowship, Aerospace, Space, Aerodynamics, mathemathics, engineering, forum, community, physics, x prize, commercial, nasa, esa, international, rocket, plane, gravity, planets, moon" />
        <meta name="robots" content="index, follow, imageindex, imageclick" />
        <meta name="Googlebot" content="archive" />
        <meta name="revisit-after" content="1 day" />
        <meta name="distribution" content="global" />
        <meta name="audience" content="All" />
        <meta name="rating" content="general" />
        <link href="https://spacefellowship.com/favicon.ico" rel="shortcut icon" type="image/x-icon" /> 
        <link href="https://spacefellowship.com/styles/default/main.css" rel="stylesheet" type="text/css"  />
        <link href="https://spacefellowship.com/styles/default/boundaries.css" rel="stylesheet" type="text/css"  />
        <link href="https://spacefellowship.com/styles/default/sections.css" rel="stylesheet" type="text/css"  /> 
        <link href="https://spacefellowship.com/styles/default/pictureviewer.css" rel="stylesheet" type="text/css"  /> 
        <link href="https://spacefellowship.com/styles/default/news_article.css" rel="stylesheet" type="text/css"  /> 
        <link href="https://spacefellowship.com/styles/default/signup.css" rel="stylesheet" type="text/css"  /> 
        <link href="https://spacefellowship.com/styles/default/printing.css" media="print" type="text/css" rel="stylesheet" />
        <script type="text/javascript">var button_page=0;var isIE6=false;var httpdir="https://spacefellowship.com";</script>
    <!--[if lte IE 6]>
        <link href="https://spacefellowship.com/styles/default/compatibility_old_ie.css" rel="stylesheet" type="text/css"  />
        <script LANGUAGE="JavaScript">isIE6=true;</script>
    <![endif]--> 
        <script src="https://spacefellowship.com/applets/jquery/jquery-1.2.6.pack.js" type="text/javascript"></script>
        <link rel='image_src' href='http://spacefellowship.com/wp-content/uploads/2017/02/hires1.jpg' />    
        <script src="https://spacefellowship.com/styles/default/menu.js" type="text/javascript"></script> 
        <script src="https://spacefellowship.com/applets/jquery/plugins/ajaxforms.js" type="text/javascript"></script> 
        <script src="https://spacefellowship.com/applets/sections/pictureviewer.js" type="text/javascript"></script> 
        <script src="https://spacefellowship.com/applets/sections/news_article.js" type="text/javascript"></script> 
        
        
    </head>
    <body onload=""   >
                    <div id="backgroundmain">
        <div id="backgroundfull">
        <div id="backgroundimg">
        <div id="backgroundend">
 
        <div id="pagecenter">
            <div id="topbar">
                <a href="https://spacefellowship.com"><div class="sfslogo" style="cursor:pointer;" title="The International Space Fellowship"></div></a>
                <div class="searchbar">
                    <form class="searchform" action="https://spacefellowship.com/search">
                        <input type="hidden" name="cx" value="partner-pub-7634377675777332:vlztcm-980t" />
                        <input type="hidden" name="cof" value="FORID:10" />
                        <input id="searchterms" name="q" type="text" value="" />
                        <span style="width:0px;margin:0px;padding:0px;background: url('https://spacefellowship.com/styles/default/images/boundaries/SearchGoOver.png') no-repeat;"></span><span style="background: url(https://spacefellowship.com/styles/default/images/boundaries/SearchGoOver.png) no-repeat;" ><input type="image" name="submit" id="submitbutton" onmouseover="this.src='https://spacefellowship.com/styles/default/images/boundaries/SearchGoOver.png'" onmouseout="this.src='https://spacefellowship.com/styles/default/images/boundaries/SearchGo.png'" src="https://spacefellowship.com/styles/default/images/boundaries/SearchGo.png" /></span>
                    </form>
                    <div class="usermenu">
                    					    <span>Welcome guest</span> | <a onclick="javascript:return ShowLogin();" href="https://spacefellowship.com/login">Login</a> | <a href="https://spacefellowship.com/signup">Sign Up</a>
                                        </div>
                </div>
                <div class="endshadow"></div>
                <div class="buttonsout">
                    <div id="button_headlines_selected"><a href="https://spacefellowship.com/" onmouseover="menu_b(0);"></a></div>
                    <div id="button_community"><a href="https://spacefellowship.com/Forum" onmouseover="menu_b(1);"></a></div>
                    <div id="button_calendar"><a href="https://spacefellowship.com/calendar" onmouseover="menu_b(2);"></a></div>
                    <div id="button_myplace"><a href="https://spacefellowship.com/myplace/profile" onmouseover="menu_b(3);"></a></div>
                    <div id="button_about"><a href="https://spacefellowship.com/about/introduction" onmouseover="menu_b(4);"></a></div>
                    <div id="button_contact"><a href="https://spacefellowship.com/contact" onmouseover="menu_b(5);"></a></div>
                </div>
                
                <div id="lowerbuttons">
                    <div id="left"></div>
                        <span class="button" id="b1"><a href="https://spacefellowship.com/">Overview</a><span class="spacer"></span></span>
                        <span class="button" id="b2"><a href="https://spacefellowship.com/news">News</a></span>
                        <span class="button" id="b3"></span>
                        <span class="button" id="b4"></span>
                        <span class="button" id="b5"></span>
                        <span class="button" id="b6"></span>
                        <span class="button" id="b7"></span>
                        <span class="button" id="b8"></span>
                        <span class="button" id="b9"></span>                        
                    <div id="right"></div>
                </div>
            </div>
          
                <div style="border-left: 1px solid #D9D9D9;background: white url(https://spacefellowship.com/images/topbars/topbar_bottom.png) no-repeat bottom;height:78px;margin-left:1px;margin-right:1px;">
    <div id="headerbar" style="background: url(https://spacefellowship.com/images/topbars/main_news.jpg) no-repeat bottom right;height:78px;">
        <div style="padding-top:5px;">
        <div class="thin"><a href="/">Headlines</a> &gt;         <a href="https://spacefellowship.com/news">News</a> &gt;         A Middleweight Black Hole is Hiding at the Center of a Giant Star Cluster<br />
        <h1 style="font-size:16px;">A Middleweight Black Hole is Hiding at the Center of a Giant Star Cluster</h1>
        <font color="#767676"  style="font-size:11px;"> Published by <a style="font-size:11px;" href="http://www.spacefellowship.com/Forum/memberlist.php?mode=viewprofile&#38;u=685">Klaus Schmidt</a> on Wed Feb 8, 2017 8:47 pm&nbsp;via: <a target="_blank" rel="nowfollow" href="https://www.cfa.harvard.edu/news/2017-06">CfA</a></font>
    	</div>
    </div>
        </div>
    </div>
            <div id="content">
               <div id="inside" style="background-color:#FFFFFF"> 
            <div id="NewsRight" class="floatright" style="width:335px;">
    
        
            <div style="margin-top:12px;font-size:1px;line-height:1px;" class="adsplacingbox noprinter">
                <center><script type="text/javascript"><!--
            google_ad_client = "pub-7634377675777332";
            /* box_yes_white_both */
            google_ad_slot = "6248790248";
            google_ad_width = 300;
            google_ad_height = 250;
            //-->
            </script>
            <script type="text/javascript"
            src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
            </script></center>            </div>
        
        
        <div class="noprinter" style="margin-right:9px;margin-left:4px;padding-top:5px;">
            <div class="TitleBar"><div class="TitleLeft"><div class="TitleRight">Share</div></div></div>
            <div id="ShareTools" style="margin-bottom: 7px;">
            
                        <iframe src ="https://spacefellowship.com/direct/news_article_share.php?j_Title_Enc=A+Middleweight+Black+Hole+is+Hiding+at+the+Center+of+a+Giant+Star+Cluster&amp;j_Url_Enc=https%3A%2F%2Fspacefellowship.com%2Fnews%2Fart50087%2Fa-middleweight-black-hole-is-hiding-at-the-center-of-a-giant-star-cluster.html" width="300" height="90" style="margin:0px;padding:0px;" marginheight="0" marginwidth="0" scrolling="no" frameborder="0"></iframe>
            <div id="ShareMore"><a class="a2a_dd" href="https://www.addtoany.com/share_save?linkname=A+Middleweight+Black+Hole+is+Hiding+at+the+Center+of+a+Giant+Star+Cluster&amp;linkurl=https%3A%2F%2Fspacefellowship.com%2Fnews%2Fart50087%2Fa-middleweight-black-hole-is-hiding-at-the-center-of-a-giant-star-cluster.html">More share options</a><script type="text/javascript">a2a_linkname="A Middleweight Black Hole is Hiding at the Center of a Giant Star Cluster";a2a_linkurl="https://spacefellowship.com/news/art50087/a-middleweight-black-hole-is-hiding-at-the-center-of-a-giant-star-cluster.html";</script></div>

                
            </div>
            <div class="TitleBar"><div class="TitleLeft"><div class="TitleRight">Tools</div></div></div>
            <div id="SideTools" style="margin-bottom: 7px;padding:8px;">
                <div style="float:right;width:140px;">
                    <a onclick="javascript:return ShowLogin();" href="https://spacefellowship.com/login?redirect=_s;news_s;art50087_s;a-middleweight-black-hole-is-hiding-at-the-center-of-a-giant-star-cluster.html" style="margin-left:3px;padding-left:24px;height:24px;display:block;background: url('https://spacefellowship.com/images/news/sendnewssug.png') no-repeat;font-size:11px;">Suggest News</a>
                    <a onclick="javascript:return ShowLogin();" href="https://spacefellowship.com/login?redirect=_s;news_s;art50087_s;a-middleweight-black-hole-is-hiding-at-the-center-of-a-giant-star-cluster.html" style="margin-left:3px;padding-left:24px;height:24px;display:block;background: url('https://spacefellowship.com/images/news/report.png') 1px 0px no-repeat;font-size:11px;">Report Article</a>
                </div>
                <a href="#LeaveComment" style="margin-left:3px;padding-left:24px;height:24px;display:block;background: url('https://spacefellowship.com/images/news/addcomments.png') no-repeat;font-size:11px;">Add Comment</a>
                <a href="javascript:window.print();" style="margin-left:3px;padding-left:24px;height:24px;display:block;background: url('https://spacefellowship.com/images/news/printarticle.png') no-repeat;font-size:11px;">Print Article</a>
               
            </div>
                                    
                        <div class="TitleBar"><div class="TitleLeft"><div class="TitleRight">Tags</div></div></div>
            <div id="SideTags" style="padding:5px;margin-bottom: 7px;">
                <div style="margin-left:3px;padding-left:26px;display:block;background: url('https://spacefellowship.com/images/news/tagswhite.png') 3px 2px no-repeat;font-size:11px;"><a style="font-size:11px;" href="https://spacefellowship.com/news/?tag=467">CfA</a>, <a style="font-size:11px;" href="https://spacefellowship.com/news/?tag=793">Black Hole</a></div>
            </div>
                        
                    </div>
    </div>
    <div id="floatleft2" style="margin-left:11px;width:628px;margin-top:8px;">
         <div id="ArticleContent" style="text-align:justify;">
            <p><strong>Cambridge, MA &#8211; All known black holes fall into two categories: small, stellar-mass black holes weighing a few Suns, and supermassive black holes weighing millions or billions of Suns. Astronomers expect that intermediate-mass black holes weighing 100 &#8211; 10,000 Suns also exist, but so far no conclusive proof of such middleweights has been found. Today, astronomers are announcing new evidence that an intermediate-mass black hole (IMBH) weighing 2,200 Suns is hiding at the center of the globular star cluster 47 Tucanae.</strong></p>
<p>&#8220;We want to find intermediate-mass black holes because they are the missing link between stellar-mass and supermassive black holes. They may be the primordial seeds that grew into the monsters we see in the centers of galaxies today,&#8221; says lead author Bulent Kiziltan of the Harvard-Smithsonian Center for Astrophysics (CfA).<!--more--></p>
<div id="attachment_50088" class="wp-caption aligncenter" style="width: 620px"><a href="http://spacefellowship.com/wp-content/uploads/2017/02/hires1.jpg"><img class="size-large wp-image-50088" title="In this artist's illustration, an intermediate-mass black hole in the foreground distorts light from the globular star cluster in the background. New research suggests that a 2,200 solar-mass black hole resides at the center of the globular cluster 47 Tucanae.  CfA / M. Weiss" src="http://spacefellowship.com/wp-content/uploads/2017/02/hires1-610x789.jpg" alt="In this artist's illustration, an intermediate-mass black hole in the foreground distorts light from the globular star cluster in the background. New research suggests that a 2,200 solar-mass black hole resides at the center of the globular cluster 47 Tucanae.  CfA / M. Weiss" width="610" height="789" /></a><p class="wp-caption-text">In this artist&#39;s illustration, an intermediate-mass black hole in the foreground distorts light from the globular star cluster in the background. New research suggests that a 2,200 solar-mass black hole resides at the center of the globular cluster 47 Tucanae.  CfA / M. Weiss</p></div>
<p>This work appears in the Feb. 9, 2017, issue of the prestigious science journal Nature.</p>
<p>47 Tucanae is a 12-billion-year-old star cluster located 13,000 light-years from Earth in the southern constellation of Tucana the Toucan. It contains hundreds of thousands of stars in a ball only about 120 light-years in diameter. It also holds about two dozen pulsars that were important targets of this investigation.</p>
<p>47 Tucanae has been examined for a central black hole before without success. In most cases, a black hole is found by looking for X-rays coming from a hot disk of material swirling around it. This method only works if the black hole is actively feeding on nearby gas. The center of 47 Tucanae is gas-free, effectively starving any black hole that might lurk there.</p>
<p>The supermassive black hole at the center of the Milky Way also betrays its presence by its influence on nearby stars. Years of infrared observations have shown a handful of stars at our galactic center whipping around an invisible object with a strong gravitational tug. But the crowded center of 47 Tucanae makes it impossible to watch the motions of individual stars.</p>
<p>The new research relies on two lines of evidence. The first is overall motions of stars throughout the cluster. A globular cluster&#8217;s environment is so dense that heavier stars tend to sink to the center of the cluster. An IMBH at the cluster&#8217;s center acts like a cosmic &#8220;spoon&#8221; and stirs the pot, causing those stars to slingshot to higher speeds and greater distances. This imparts a subtle signal that astronomers can measure.</p>
<p>By employing computer simulations of stellar motions and distances, and comparing them with visible-light observations, the team finds evidence for just this sort of gravitational stirring.</p>
<p>The second line of evidence comes from pulsars, compact remnants of dead stars whose radio signals are easily detectable. These objects also get flung about by the gravity of the central IMBH, causing them to be found at greater distances from the cluster&#8217;s center than would be expected if no black hole existed.</p>
<div id="attachment_50089" class="wp-caption aligncenter" style="width: 620px"><a href="http://spacefellowship.com/wp-content/uploads/2017/02/base1.jpg"><img class="size-large wp-image-50089" title="This artist's conception shows another representation of the intermediate-mass black hole that may lurk in the center of the globular cluster 47 Tucanae.  B. Kızıltan &amp; T. Karacan" src="http://spacefellowship.com/wp-content/uploads/2017/02/base1-610x789.jpg" alt="This artist's conception shows another representation of the intermediate-mass black hole that may lurk in the center of the globular cluster 47 Tucanae.  B. Kızıltan &amp; T. Karacan" width="610" height="789" /></a><p class="wp-caption-text">This artist&#39;s conception shows another representation of the intermediate-mass black hole that may lurk in the center of the globular cluster 47 Tucanae.  B. Kızıltan &amp; T. Karacan</p></div>
<p>Combined, this evidence suggests the presence of an IMBH of about 2,200 solar masses within 47 Tucanae.</p>
<p>Since this black hole has eluded detection for so long, similar IMBHs may be hiding in other globular clusters. Locating them will require similar data on the positions and motions of both the stars and any pulsars within the clusters.</p>
<p>Headquartered in Cambridge, Mass., the Harvard-Smithsonian Center for Astrophysics (CfA) is a joint collaboration between the Smithsonian Astrophysical Observatory and the Harvard College Observatory. CfA scientists, organized into six research divisions, study the origin, evolution and ultimate fate of the universe.</p>
            
        </div>
        
        <div class="noprinter">
                        <div style="position:relative;height:17px;">
                <div style="position:absolute;left:70px;width:550px;"><a class="ellipsis" style="font-weight:bold;white-space:nowrap;" href="https://spacefellowship.com/news/art50091/crescent-enceladus.html">Crescent Enceladus</a></div>
                <div style="position:absolute;left:0px;top:0px;"><img src="https://spacefellowship.com/images/news/arrowup.png" alt="previous" /> 06:14 am</div>
            </div>
                        <div style="position:relative;height:17px;">
                <div style="position:absolute;left:70px;width:550px;"><a class="ellipsis" style="font-weight:bold;white-space:nowrap;"  href="https://spacefellowship.com/news/art50085/dragon-training-and-brain-imaging-for-astronauts.html">Dragon Training and Brain Imaging for Astronauts</a></div>
                <div style="position:absolute;left:0px;top:0px;"><img src="https://spacefellowship.com/images/news/arrowdown.png" alt="next" /> 08:41 pm</div>
            </div>
            
            <div class="RoundCornerBox" style="margin-top:8px;"><div class="RoundCornerBoxIn" style="padding: 2px;font-size:1px;line-height: 1px;">
                <center><script type="text/javascript"><!--
            google_ad_client = "pub-7634377675777332";
            /* banner_no_gray_text */
            google_ad_slot = "3977489448";
            google_ad_width = 468;
            google_ad_height = 60;
            //-->
            </script>
            <script type="text/javascript"
            src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
            </script></center>            </div></div>
            
            <div id="comments">
                
                <div class="TitleBar"><div class="TitleLeft"><div class="TitleRight">No comments</div></div></div>
                <div id="comments_list">
                                        <div id="NoComments">Start the ball rolling by posting a comment on this article!</div>
                                    </div>
                
                <div id="DefaultReplyFieldBox">
                    <div id="DefaultReplyField">
                        <div id="LeaveComment" class="TitleBar"><div class="TitleLeft"><div class="TitleRight">Leave a reply</div></div></div>
                        
                        <div id="LeaveComment_field">
                                                        <div style="padding-top:4px;padding-bottom:8px;">You must be <a onclick="javascript:return ShowLogin();" href="https://spacefellowship.com/login?redirect=_s;news_s;art50087_s;a-middleweight-black-hole-is-hiding-at-the-center-of-a-giant-star-cluster.html#LeaveComment">logged in</a> to post a comment.</div>
                                                    </div>
                        
                    </div>  
                </div>  
            </div>
        </div>
        
    </div>
	    </div>
            </div>
            <div id="ending">         
                <div class="noprinter" id="bottom_ad"><div style="padding: 5px;"><center><script type="text/javascript"><!--
            google_ad_client = "pub-7634377675777332";
            /* leader_no_white_text */
            google_ad_slot = "7935763361";
            google_ad_width = 728;
            google_ad_height = 90;
            //-->
            </script>
            <script type="text/javascript"
            src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
            </script></center></div></div>                 <div class="noprinter" id="agreement"  ></div>
                <div id="agreementcontent"  >
                    &copy; 2017  The International Space Fellowship, developed by <img alt="" src="https://spacefellowship.com/styles/default/images/boundaries/gabitalogo.png" align="absmiddle"/> Gabitasoft Interactive. All Rights Reserved.&nbsp;&nbsp;<a href="https://spacefellowship.com/privacypolicy">Privacy Policy</a> | <a href="https://spacefellowship.com/termsofuse">Terms of Use</a>
                </div>
                
                
                
            </div>
        </div>
       
        </div>
    </div>
    </div>
    </div>
    
        <div id="plCache"></div>
    <div id="plCache2"></div>
    <div id="plCache3"></div>
    <div id="plCache4"></div>
    <div id="popup_Login" style="display:none;">
    	<div id="plOpacity">
	    	<div id="plBackground1"></div>
	    	<div id="plBackground2"></div>
	    	<div id="plBackground3"></div>
	    	<div id="plBackground4"></div>
    	</div>
    	<div id="plWindow">
    	<form id="frmlogin" name="frmlogin" method="post" action="/login?redirect=%2Fnews%2Fart50087%2Fa-middleweight-black-hole-is-hiding-at-the-center-of-a-giant-star-cluster.html">
    		<div id="plClose">
    			<a href="javascript:;" id="plAClose"></a>
    		</div>
    		<div id="plHidable">
	    		<div id="plUsername">Username</div>
	    		<div id="plPassword">Password</div>
				<input class="DefaultInput" id="plInputUsr" name="username" value="" type="text" />
				<input class="DefaultInput" id="plInputPass" name="password" value="" type="password" />
				<div id="plAutoLogin"><input id="autologin" type="checkbox" name="autologin"/> Remember me</div>
				<div id="plForgot"><a href="/recover">Forgot your username or password ?</a></div>
				<div id="plButton"><a href="javascript:SubmitLogin();"></a></div>
				<div id="plNew"> or <a href="/signup">Sign Up for a new account</a></div>
			</div>
		</form>
		</div>
    </div>
        </body>
</html>
